Skocz do zawartości

Zdjęcie

pronar 82 SA problemy z włączaniem wom-u


14 odpowiedzi na ten temat

#1 Share melonx15

melonx15

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 12 marzec 2009 - 13:31

pronar 82 SA problemy z włączaniem wom-u mam problemy z załączaniem i wyłączaniem womu w pronarze 82 sa. Chodzi o to że gdy nie jest załączony wom za pomocą przycisków i nie podczepiona jest żadna maszyna to kręci sie wałek stale a pod obciążeniem kręci się słabo dopiero po włączeniu przycisków nabiera odpowiedniej prędkości .Gdy już chodzi pod obciążeniem to nie można go wyłączyć za pomocą przycisków tylko trzeba wajchą pod siedzeniem.
Dlaczego sie kręci mimo iż go nie włączyłem i dlaczego nie chce się wyłączać za pomocą przycisków?
proszę o odpowiedż.

Reklama AgroFoto Ads

  • watermark
  • Reklama
pronar 82 SA problemy z włączaniem wom-u Dzisiaj, 20:11
  •  

#2 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 12 marzec 2009 - 14:02

pronar 82 SA problemy z włączaniem wom-u Coś słabo sprężyna sciąga, wez przesmaruj moze gdzies przy tym tłoczku


U mnie jak był nowy to tez to było ale jakos przestało :)

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#3 Share qqq

qqq

    Zaawansowany

  • Members
  • PipPipPip
  • 673 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 15 marzec 2009 - 20:14

pronar 82 SA problemy z włączaniem wom-u myslę że regulacja pasów napędowych wom powinna pomóc
Jeżeli masz wszystko pod kontrolą to znaczy ,że jedziesz zbyt wolno.

#4 Share melonx15

melonx15

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 16 marzec 2009 - 16:13

pronar 82 SA problemy z włączaniem wom-u myslę że regulacja pasów napędowych wom powinna pomóc


a jak przeprowadzić tą regulację?

#5 Share romanoo19

romanoo19

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 16 marzec 2009 - 17:31

pronar 82 SA problemy z włączaniem wom-u u mnie np to była wina przycisku od załączenia ale może to być tez to co mówi kolega Marcin974

#6 Share qqq

qqq

    Zaawansowany

  • Members
  • PipPipPip
  • 673 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 16 marzec 2009 - 20:45

pronar 82 SA problemy z włączaniem wom-u kolego najpierw posprawdzaj włączniki i przesmaruj jak mówia koledzy a jak to nie poradzi to wtedy trzeba będzie regulować pasy
Jeżeli masz wszystko pod kontrolą to znaczy ,że jedziesz zbyt wolno.

#7 Share Bartek19992

Bartek19992

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kolski

Napisany 10 maj 2009 - 12:39

pronar 82 SA problemy z włączaniem wom-u A czy w pronarze 82SA wałek ''powinien" po włączeniu szarpnąć czy płynnie wchodzić na obroty?
Jak wałek włącza sie u Was?
Sprzedam cyklopa UNHZ-500
i Pług 2 skibowy info na PW

#8 Share szpeniek26

szpeniek26

    Zaawansowany

  • Members
  • PipPipPip
  • 578 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swietokrzyskie okolice Opatowa

Napisany 10 maj 2009 - 13:17

pronar 82 SA problemy z włączaniem wom-u U mnie to wchodzi płunnie na obroty, chyba jakaś taśma jest za luźna bo w orkanie to ciężko jest mu go ruszyć z miejsca :P

Reklama AgroFoto Ads

  • watermark
  • Reklama
pronar 82 SA problemy z włączaniem wom-u Dzisiaj, 20:11
  •  

#9 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 29 maj 2009 - 12:59

pronar 82 SA problemy z włączaniem wom-u I Bardzo dobrze - na pełnych obr silnika możesz właczać wom...


U nas jest delikatny "start" i rocznie ponad 200mth robi z WOMem i nikt nie wymyśla zeby zaglądać tam do taśm :P

To im sie udało. C-360 kombajnem buraczanym jak szarpnie to aż orkan podskoczy a 82SA rusza delikatnie...

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#10 Share Bartek19992

Bartek19992

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kolski

Napisany 15 wrzesień 2010 - 12:32

pronar 82 SA problemy z włączaniem wom-u U mnie właśnie szarpie... pół biedy jak maszyna jest na 540 obr ale przy 1000 to aż strach włączać. Co najlepsze np w prasie zwijającej gdy komora jest prawie pełna i jest konieczność wyłączenia wałka to ma spory problem żeby ją później ruszyc po prostu sie slizga...dopiero jak juz ruszy to pozniej chodzi normalnie. Co może być przyczyną takiego stanu i jak sobie z tym poradzic...???
Sprzedam cyklopa UNHZ-500
i Pług 2 skibowy info na PW

#11 Share Bartek19992

Bartek19992

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kolski

Napisany 17 wrzesień 2010 - 08:04

pronar 82 SA problemy z włączaniem wom-u Widze że chyba nikt nie zna odpowiedzi na moje pytanie.... :/
Sprzedam cyklopa UNHZ-500
i Pług 2 skibowy info na PW

#12 Share kristoph34

kristoph34

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 02 październik 2010 - 20:01

pronar 82 SA problemy z włączaniem wom-u Bartek 19992 odp. U mnie jak załączam wałak klawiszem to wchodzi od razu na obroty ale u mnie ma lekko bo pracuje z beczkowozem to pompa dużego oporu nie stawia, niedługo będę podpinał rozrzutnik to jak sprawdzę to Ci napisze.

#13 Share damian23199

damian23199

    Zaawansowany

  • Members
  • PipPipPip
  • 183 postów
  • Płeć:Mężczyzna
  • Lokalizacja:rudnik
  • Zainteresowania:rolnictwo,wszystko o belarusie

Napisany 23 listopad 2010 - 21:07

pronar 82 SA problemy z włączaniem wom-u Podkręć taśmę jak nie wiesz jak to zrobić to napisz na moje gg 24775817

Edytowany przez andrzej2110, 12 grudzień 2010 - 14:24.
Cytowanie poprzedniego posta


#14 Share beniu33

beniu33

    Użytkownik

  • Members
  • PipPip
  • 87 postów

Napisany 15 grudzień 2010 - 20:00

pronar 82 SA problemy z włączaniem wom-u

U mnie właśnie szarpie... pół biedy jak maszyna jest na 540 obr ale przy 1000 to aż strach włączać. Co najlepsze np w prasie zwijającej gdy komora jest prawie pełna i jest konieczność wyłączenia wałka to ma spory problem żeby ją później ruszyc po prostu sie slizga...dopiero jak juz ruszy to pozniej chodzi normalnie. Co może być przyczyną takiego stanu i jak sobie z tym poradzic...???



Witam
W momencie wypełnionej komory prasy - włączajac WOM należy nacisnąć którąś z dżwigni hydrauliki ,aby spowodować nagły skok ciśnienia w układzie hydraulicznym i wtedy Wom natychmiast zaskoczy.Jest to mankament tej serii ,ale można z tym żyć

Reklama AgroFoto Ads

  • watermark
  • Reklama
pronar 82 SA problemy z włączaniem wom-u Dzisiaj, 20:11
  •  

#15 Share kristoph34

kristoph34

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 18 luty 2011 - 05:56

pronar 82 SA problemy z włączaniem wom-u Sprawdziłem i pod obciążeniem wałek wchodzi na obroty stopniowo bez żadnych tam szarpnięć czy coś w tym stylu


Dodaj odpowiedź



  

Podobne tematy