Skocz do zawartości

Zdjęcie

Same Laser 100-proszę o pomoc.


21 odpowiedzi na ten temat

#1 Share kolas1989

kolas1989

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 10 marzec 2009 - 22:17

Same Laser 100-proszę o pomoc. Mam problem z podnośnikiem w Same Laser 100. Sama pompa podnośnika jest w pełni sprawna jednak moim zdaniem problem tkwi w nieprawidłowym ustawieniu 'przełączników' podnośnika. Ciągnik kupiłem niedawno i prawie od samego początku miałem problemy z podnośnikiem, raz podnosił a raz nie. Jeżeli ktoś posiada taki ciągnik to prosiłbym o pomoc bo nie bardzo wiem co mogę jeszcze zrobić...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same Laser 100-proszę o pomoc. Dzisiaj, 01:34
  •  

#2 Share Olik

Olik

    Zaawansowany

  • Members
  • PipPipPip
  • 1420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrów Mazowiecka Mazowieckie-Podlasie
  • Zainteresowania:Rolnictwo i motocykle enduro/off-road chodź innymi też nie gardzę ;)

Napisany 10 marzec 2009 - 23:51

Same Laser 100-proszę o pomoc. Zrób fotkę tych wszystkich pokrętełek od EHRu i Ci powiem co od czego, a to, że Ci czasami podnosi, a czasami nie to bardzo prawdopodobne, że po prostu włącza Ci się blokada transportowa EHRu i cały Ci to kłopot. U mnie np w Df k100 i McCormicku cx75 po każdym odpaleniu ciągnika jest włączona ta blokada w Df wystarczy przytrzymać przycisk od blokady i się odblokuję, a w Mc przekręcić na max w lewą i prawą pokrętłem od ustawiania głębokości i już odblokowane :)
DF K100(zmieniona mapa wtrysku z K120) + Quicke Q55, McCormick cx 75 + Quicke Q45, Ursus C-360, Ursus C-330...

#3 Share kolas1989

kolas1989

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 12 marzec 2009 - 15:54

Same Laser 100-proszę o pomoc. A więc u mnie wygląda to tak jak na załączonym zdjęciu. Nie ma żadnych pokręteł tylko dźwignie. Na drugim zdjęciu zrobiłem jeszcze tył ciągnika, a dokładnie podnośnik bo podejrzewam, że tam też może być coś nie tak. A dokładnie chodzi mi o ten 'przekaźnik' między dźwignią a podnośnikiem, chyba wiecie o co chodzi.
DSC00008.jpg
DSC00007.jpg

#4 Share 360P

360P

    Zaawansowany

  • Members
  • PipPipPip
  • 157 postów
  • Płeć:Kobieta
  • Lokalizacja:Długie

Napisany 12 marzec 2009 - 19:23

Same Laser 100-proszę o pomoc. Na dźwigniach(w kabinie) nie masz co szukać, tutaj nie ma nic do regulacji. Poradziłam się kumpla, który miał do czynienia z Laserami (mechanikował na warsztacie we Francji) i stwierdził, że przyczyny szukać na siłownikach lub na rozdzielaczu. Nie występuje jako taka regulacja, chyba że przejrzyj dobrze siłowniki. Napisz coś więcej jak się dowiesz.
"(...) Idź wyprostowany wśród tych co na kolanach, wśród odwróconych plecami i obalonych w proch.(...) Bądź wierny. Idź" Z.Herbert

Rolnictwo - w służbie ludzkości.

#5 Share kolas1989

kolas1989

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 12 marzec 2009 - 20:35

Same Laser 100-proszę o pomoc. Z tego co już oglądałem to siłownik jest jeden i jako takiego dostępu do niego nie ma, tylko trochę od góry widać i nie bardzo jest tam co oglądać. Ciekawostką jest jeszcze to, że podniosłem nim półtora tonowy pług, coś się zablokowało i nie mogę w żaden sposób opuścić podnośnika.

#6 Share 360P

360P

    Zaawansowany

  • Members
  • PipPipPip
  • 157 postów
  • Płeć:Kobieta
  • Lokalizacja:Długie

Napisany 12 marzec 2009 - 20:47

Same Laser 100-proszę o pomoc. Sprawdż jeszcze rozdzielacz. Jeśli to też nie to, to trzeba szukać głębiej. A wyświetlała Ci się jakaś kontrolka od hydrauliki? Możliwe, że kiedy podniosłeś pług wywineło uszczelnienie na tłoczysku i wewnatrz potok sie zrobił. Ale to jedna z możlwości.

A w ogóle jaki rocznik tego Sama, ile mth natrzaskał? Masz jakieś zastrzeżenia do niego oprócz tego podnośnika?

Ja miałam do czynienia z Laserami 130 i 150 (sztuk trzy). Jedna 150tka po 5 tys mth sprzęgło miała do wymiany - w innych Samach dzieje się to raczej analogicznie. W drugim Samie u znajomego pompa właśnie od podnośnika zakończyła żywot(chodził z pługiem vogel&nott + wał doprawiający). W tym trzecim poszła turbina. Dobre, ciężkie ciągniki ale toporne. I komfort taki sobie. Ponadto wyżej wymienione egzemplarze były sprowadzane z Francji - jeden sprzątałam osobiście :) Nikomu nie życze takiego sprzątania, warstwa ziemi na 5 cm, jakieś kapsle i papiery. Żabojady to brudasy :)
"(...) Idź wyprostowany wśród tych co na kolanach, wśród odwróconych plecami i obalonych w proch.(...) Bądź wierny. Idź" Z.Herbert

Rolnictwo - w służbie ludzkości.

#7 Share kolas1989

kolas1989

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 12 marzec 2009 - 23:04

Same Laser 100-proszę o pomoc. Rocznik to 1990. Natrzaskane ma 6300 mth i poza tym podnośnikiem nie mam żadnych zastrzeżeń:) Tym bardziej, że przesiadłem się z 360 3P, ciągnik bardzo dobry ale wiadomo, nie ma co porównywać bo to inna liga;) A co do tej kontrolki od hydrauliki to zapalała się gdy dodałem gazu ale gdy ciągnik się rozgrzał to gasła całkowicie, teraz nie świeci w ogóle więc to też może mieć coś wspólnego...

#8 Share 360P

360P

    Zaawansowany

  • Members
  • PipPipPip
  • 157 postów
  • Płeć:Kobieta
  • Lokalizacja:Długie

Napisany 13 marzec 2009 - 11:35

Same Laser 100-proszę o pomoc. W przypadku Samca gdzie była wymiana sprzęgła było to samo z ową kontrolką - gdy się rozgrzał gasła. Z tymże z podnośnikiem nie było problemu, ale baliśmy się żeby coś gorszego z tego nie wynikło i parokrotnie były wymieniane filtry. Bezskutecznie, problem nadal był. Podejrzewaliśmy że może mieć jakiś magnes, i ściąga zanieczyszczenia (opiłki itd) W końcu kolega dał sobie spokój, sprzedał go i kupił 130tke.

Więc musisz wszystko dokładnie sprawdzić, i awarie usunąć. A oleje zmieniałeś?
"(...) Idź wyprostowany wśród tych co na kolanach, wśród odwróconych plecami i obalonych w proch.(...) Bądź wierny. Idź" Z.Herbert

Rolnictwo - w służbie ludzkości.

#9 Share kolas1989

kolas1989

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 13 marzec 2009 - 13:19

Same Laser 100-proszę o pomoc. Właśnie miałem wymieniać na wiosnę ale teraz muszę najpierw to naprawić.

#10 Share 360P

360P

    Zaawansowany

  • Members
  • PipPipPip
  • 157 postów
  • Płeć:Kobieta
  • Lokalizacja:Długie

Napisany 13 marzec 2009 - 16:41

Same Laser 100-proszę o pomoc. No to koniecznie naprawa i zmiana oleju. A kupiłeś go w Polsce czy sprowadzałeś?
"(...) Idź wyprostowany wśród tych co na kolanach, wśród odwróconych plecami i obalonych w proch.(...) Bądź wierny. Idź" Z.Herbert

Rolnictwo - w służbie ludzkości.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same Laser 100-proszę o pomoc. Dzisiaj, 01:34
  •  

#11 Share kolas1989

kolas1989

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 16 marzec 2009 - 11:26

Same Laser 100-proszę o pomoc. Kupiłem go w Polsce i w Polsce też pracował ten ciągnik więc był to w miarę pewny zakup.

#12 Share inginio

inginio

    Zaawansowany

  • Members
  • PipPipPip
  • 250 postów

Napisany 20 marzec 2009 - 12:49

Same Laser 100-proszę o pomoc. Na tej stronce masz wszystko na temat Twojego ciągnika http://www.trattore.it/
Ja jakoś stawiam na filtr od hydrauliki.Miałem identyczny przypadek w landini.Czyszczenie filtra pomogło.Powodzenia

#13 Share 360P

360P

    Zaawansowany

  • Members
  • PipPipPip
  • 157 postów
  • Płeć:Kobieta
  • Lokalizacja:Długie

Napisany 20 marzec 2009 - 18:18

Same Laser 100-proszę o pomoc. Zasyfiony filtr to jedna z przyczyn tego bałaganu, i tak jak mówisz bardzo prawdopodobna. Włoszczyzna chyba tak już ma z tą hyrauliką <_<
"(...) Idź wyprostowany wśród tych co na kolanach, wśród odwróconych plecami i obalonych w proch.(...) Bądź wierny. Idź" Z.Herbert

Rolnictwo - w służbie ludzkości.

#14 Share kolas1989

kolas1989

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 23 marzec 2009 - 16:24

Same Laser 100-proszę o pomoc. Rozebrałem sam cały podnośnik i znalazłem przyczynę awarii. Przyczyną całego bałaganu była walnięta uszczelka na tłoku podnośnika. Teraz muszę tylko taką kupić, wszystko poskładać i powinno działać. Pomimo moich obaw rozebranie podnośnika nie było trudne, a i cudów w nim wielkich nie ma. Dzięki za pomoc i za link do strony z katalogiem, bo też się przydał :)

#15 Share inginio

inginio

    Zaawansowany

  • Members
  • PipPipPip
  • 250 postów

Napisany 23 marzec 2009 - 23:02

Same Laser 100-proszę o pomoc. Jeśli jesteś z okolic płocka to mają tutaj takie uszczelniacze od ręki.Jest to ogromna hurtownia specjalizująca się w sprzedaży uszczelniaczy, łożysk, oringów, paski klinowe itp.A mają różne dziwactwa i wszystko od ręki http://www.alfa-pl.com/
Swoją drogą to lubie pogrzebać przy tych starszych samikach bo maja strasznie prostą budowe czy to silnika czy skrzyni biegów-po prostu łatwo i przejrzyście.Pozdrawiam

#16 Share maciek1987

maciek1987

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 06 kwiecień 2009 - 20:13

Same Laser 100-proszę o pomoc. ja mam lasera 90 z 1989 roku, i mam do niego katalog a podnośnik mam chyba taki sam. jeśli coś chcesz wiedzieć to możesz na maila maciek-drazyk@wp.pl śmiało pisać, a i mogę ci ten katalog wysłać na maila. jak coś to pisz na maila lub na www.agrofoto.pl bo na tym forum rzadko jestem, ja robiłem silnik u swojego, ale jestem zadowolony z niego.

#17 Share maciek1987

maciek1987

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 19 kwiecień 2009 - 15:07

Same Laser 100-proszę o pomoc. jaki olej wlałeś do hydrauliki do swojego lasera, i ile go weszło?? a i wiecie może jaki powinien byc luz na zaworach w silniku??

#18 Share kolas1989

kolas1989

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 19 kwiecień 2009 - 22:19

Same Laser 100-proszę o pomoc. Kolego, ciężko będzie mi Ci pomóc bo jestem świerzakiem jeżeli chodzi o tą markę. Ciągnik posiadam od kilku miesięcy i w zasadzie dopiero się uczę. Oleju w skrzyni ani w hydraulice narazie nie wymieniałem i muszę właśnie poszukać jaki olej najlepiej lać. A skrzynię mam 24/12. A o luzie na zaworach to już w ogóle nie mam pojęcia.

#19 Share inginio

inginio

    Zaawansowany

  • Members
  • PipPipPip
  • 250 postów

Napisany 19 kwiecień 2009 - 22:50

Same Laser 100-proszę o pomoc. Panowie luz na zaworach powinien być na silniku(zimnym) około 0,25 na ssących a na wydechu około 0,35 ale to różnie bywa z tym.Podałem taką średnią wartość.Lepiej żeby był minimalnie za mały jak za duży bo wtedy będzie słychać zawory z kilometra.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same Laser 100-proszę o pomoc. Dzisiaj, 01:34
  •  

#20 Share maciek1987

maciek1987

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 20 kwiecień 2009 - 16:34

Same Laser 100-proszę o pomoc. ja po remoncie silnika ustawiłem 0,3mm ale właśnie nie chodzi tak ładnie silnik jak przed remontem, przed remontem chodził ciszej, równiej, teraz to tak "warczy" bardziej.spróbuje może zmniejszyć na ssących ten luz. Ja jak kupiłem katalog w tamtym roku od jednego gościa to mi przysłał kartke z rozpisanymi olejami i tam bylo że do skrzyni Akros multi SAE 10W30 i że wchodzi 70litrów. no ale nie wiem na ile ta katka była kompetentna i te 70litrów to troche przesada bo wchodzi około 50 i jest już stan. teżz mam skrzzynie 24/12 i jestem z niej zadowolony. ale na tej kartce jeszcze były inne oleje np do wspomogania ATF dextron II i ten tam rzeczywiście jest, taki czerwony.


Dodaj odpowiedź



  

Podobne tematy