Skocz do zawartości

Zdjęcie

3080


8 odpowiedzi na ten temat

#1 Share adrianufo

adrianufo

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bychawa

Napisany 28 luty 2009 - 19:21

3080 witam mam taki problem kupilem agregat z hydropakiem dwu stronnego dzialania czyli dwa przewody i gdy podlacze do ciagnika pod jedna pare zlaczek to nie chce podniesc blokuje silownik olej ten ktory powiniem wyplynac wychodzi na to ze nie ma obiegu przewody malo nie popekaja takie jest cisnienie tak jak by sie jedna szybkl zlaczka nie otwierala w cigniku. powiem jescze ze jak odkrecilem jedna kozcowke z przewodu a druga byla podwieta ko ciognika od podnoszenia to ladnie podnosil tylko ze z tej odreconej lecial olej

Reklama AgroFoto Ads

  • watermark
  • Reklama
3080 Dzisiaj, 07:05
  •  

#2 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 28 luty 2009 - 19:26

3080 Prawdopodobnie masz rozdzielacze ustawione pod siłownik jednostronnego działania. Przy rozdzielaczu powinny być małe pokrętła(dla każdej sekcji osobne). Spróbuj je wkręcić lub wykręcić do oporu i sprawdź czy pomogło ;) .

#3 Share adrianufo

adrianufo

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bychawa

Napisany 28 luty 2009 - 19:30

3080 no wlasnie tylko w jedna strone dziala a nie otwiera powrotu a czy moeisz o jakiej srubie od przodu jak by z nakretka

#4 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 28 luty 2009 - 19:43

3080 Ja mam trochę inną serię ale na jednej sekcji jest plastikowa śruba do regulowania wydatku, jej nie ruszaj. Za tryb pracy jednostronny/dwustronny odpowiadają śrubki wkręcane od góry(obok linek sterujących).

#5 Share adrianufo

adrianufo

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bychawa

Napisany 28 luty 2009 - 19:46

3080 masz moje gg 9756109 to lepiej moze sie dogadamy

Reklama AgroFoto Ads

  • watermark
  • Reklama
3080 Dzisiaj, 07:05
  •  

#6 Share adrianufo

adrianufo

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bychawa

Napisany 01 marzec 2009 - 09:31

3080 czy ktos jeszcze moze cos powiedziec bo czytalem na forum re ten motylek powinien byc wkrecony na dwustronne no i u nie jest ale nie chodzi chydropak a czy wogole tym ciognikem mozna obslugiwac cos takiego. bo mi sie wydaje ze to powinno byc tak ze jedna koncowka pcha olej np przy podnoszeniu a druga powinna cie otwozyc na powrot oleju z silownika a przy op odwrotnie ta co sie otwierala na powrot powinna pchac a ta co pchala powinna otworzyc sie na powrot niech mi powie ktos czy dobze mysle

#7 Share macin87

macin87

    Zaawansowany

  • Members
  • PipPipPip
  • 1232 postów
  • Płeć:Mężczyzna

Napisany 01 marzec 2009 - 12:28

3080 Bardo dobrze myślisz adrianufo. Przy rozdzielaczu działania dwustronnego z 3 położeniami (wyjście na pierwsze szybkozłącze-neutralne-wyjście na drugie szybkozłącze). Są też rozdzielacze 4-położeniowe dwustronnego działania w których przełączenie na jednostronnego działania znajduje się w pozycji 4 (wtedy olej może wracać jednym czy drugim złączem niezależnie do którego podłączysz) (wyjście na pierwsze szybkozłącze-neutralne-wyjście na drugie szybkozłącze-powrót na obu szybkozłączach). Rozdzielacz 4-położeniowy jest np. w c-330. A jak jest z rozdzielaczem 3-położeniowym czy podczas pracy jednostronnego działania podłączenie musi być na odpowiednim szybkozłączu, bo w u-3512 jest dokładnie tak jak podłączysz do nie odpowiedniego szybkozłącza to nic nie działa???

#8 Share adrianufo

adrianufo

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bychawa

Napisany 02 marzec 2009 - 21:25

3080 mam jeszcze taki problem śruba od wydatku oleju powinna mieć plastik i jednym kantem dłuższym żeby więcej nie przekręcić tylko 360* a ja nie mam wogóle tego plastiku i nie wiem od którego momentu mogę przekręcać to ponieważ śruba wykręca Się i 5 obrotów. mam prośbie potrzebuje grubość tego plastiku tylko jak najdokładniej

Reklama AgroFoto Ads

  • watermark
  • Reklama
3080 Dzisiaj, 07:05
  •  

#9 Share adrianufo

adrianufo

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bychawa

Napisany 03 marzec 2009 - 15:23

3080 problem rozwiazany wadliwe gniazda w ciagniku kupilem nowe i jest wszystko oki

Podobne tematy