Skocz do zawartości

Zdjęcie

Ursus kopci


256 odpowiedzi na ten temat

#241 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 28 sierpień 2015 - 19:09

Ursus kopci

Mam problem tego typu że robiłem kapitalny remont silnika zestawy URSUSOWSKIE, wałek rozrządu,popychacze, koła rozrządu, wał szlif, osiowanie bloku, głowice kupiłem regenerowaną,chłodnica nowa, tylko pompa została ta sama dodam że przed remontem też mi kopcił na niebiesko tylko że wtedy miałem turbo i końcówki także od turbo a teraz wyrzuciłem turbinę i przerobiłem go na zwykłego. Chodzi o to że kopci mi na niebiesko na wolnych obrotach nawet na 1500, silnik jest na dotarciu zrobił dopiero 3mth i dzisiaj chodził sobie na 950obr. i po dwóch godzinach z kolektorów kałuża z tłumika aż się lało ropą a jak spróbowałem go przegazować podczas jazdy na 3 biegu pod górkę zaczął się prawie jakby palić z tłumika pewnie tyle ropy się nazbierało , ale najgorsze że zaczął jakby strasznie klekotać w górnej części silnika i chciał mi zgasnąć więc go szybko zgasiłem i za chwilę normalnie zapalił i chodził nawet na malutkich obr.. Dodam że przez te 2 godziny poszło 20l ropy wydaje mi się trochę dużo. Końcówki są wuzetema warszawa nowiutkie także to raczej nie ich wina. Czyżby mogło by być tak że pod obciążeniem zaczął się dusić spalinami czy co pomóżcie bo przez ten ciągnik osiwieje. Przekręcanie pompą nic nie pomaga zero różnicy



Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus kopci Dzisiaj, 18:27
  •  

#242 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 28 sierpień 2015 - 20:50

Ursus kopci

Wtryski leją 



#243 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 28 sierpień 2015 - 21:39

Ursus kopci

Napisałem że wtryskiwacze były ustawiane na końcówkach WUZETEM i nie leją także pudło kolego.



#244 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 28 sierpień 2015 - 21:55

Ursus kopci

No jak nie wtryski to co masz dziurawy zbiornik i głowice że ropa dostaje się na cylindry.10 litrów ropy na godzinę  to stara rozwalona 80 nie przetrawi na godzinę.



#245 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 29 sierpień 2015 - 05:01

Ursus kopci

No dobra sprawdzę je jeszcze raz, a wtedy reszte objawów jak stwierdzasz? A może pompa wtryskowa jest źle zrobiona bo robił ją taki gościu tzw. garażowiec.


Edytowany przez ursus55, 29 sierpień 2015 - 05:09.


#246 Share sebastian84

sebastian84

    Zaawansowany

  • Members
  • PipPipPip
  • 402 postów
  • Płeć:Mężczyzna

Napisany 29 sierpień 2015 - 06:07

Ursus kopci Witam pompa ma za dużą dawkę paliwa . C330 nie może palić po wyżej trzech litrów , dlaczego nie dałeś pompy do ustawienia na stole pobierczym.

#247 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 29 sierpień 2015 - 06:38

Ursus kopci

Jakie C330 tutaj jest mowa  o 1201 na nowym typie bloku.


Edytowany przez ursus55, 29 sierpień 2015 - 10:40.


#248 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 29 sierpień 2015 - 06:39

Ursus kopci

330 z turbiną przerobione na zwykłą? Kolego coś pomyliłeś.

Wykręć wtryski i przykręć na zewnątrz pompy zobaczysz jak pylą. Ale na moje oko coś z pompą masz nie tak. 

Jak silnik dostał tyle paliwa to nic dziwnego że wydechem wyłazi, klekotanie prawdopodobnie  spowodowane zalanymi komorami spalania. 

Można jeszcze kombinować kolektor wydechowy wykręcić, sprawdzić czy to na każdym garze tylko nie wiem czy to ma sens. 

Wtryskiwacze mi się wydaje że będą dobre. Nawet jak by były zdezelowane to na wolnych obrotach nie ma prawa tyle zeżryć.

 

Jak wszystko będziesz miał ok to silnik może po remoncie przez jakiś czas pluć paliwem lub olejem aż do ułożenia się pierścieni.

Musisz szukać sukcesywnie sprawdzając wszystko po kolei od rzeczy nie wymagających wkładu.

 


KPK Kumurun Team

#249 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 29 sierpień 2015 - 06:59

Ursus kopci

Koledzy chodzi mi o ursusa 1201 szóstka co się wszyscy tego c330 (ciapka) uczepili. Kolego  Seweryn pomóż bo przez ten ciągnik bedę miał rozwód bo ciągle coś nie gra.


Edytowany przez ursus55, 29 sierpień 2015 - 07:07.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus kopci Dzisiaj, 18:27
  •  

#250 Share jahooo

jahooo

    Zaawansowany

  • Members
  • PipPipPip
  • 1763 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krasnystaw - lubelskie

Napisany 29 sierpień 2015 - 08:40

Ursus kopci <p>Odkręć wtryski i zobacz, czy dają paliwo sekwencyjnie według kolejności zapłon&oacute;w. Może to mało prawdopodobne, ale mogłeś źle podłączyć (zamienić) między sobą kt&oacute;reś przewody wtryskowe.</p>
<p>Sąsiad niedawno składał ciągnik i też ze 2-3 godziny pracy kolektor był lekko mokry na wolnych obrotach, teraz jest w normie.</p>
<p>Ciągnik nie ma prawa dymić na niebiesko, coś źle poskładałeś. Jeśli nie reaguje w żaden spos&oacute;b na zmianę kąta wtrysku, to pewnie machnąłeś się na kołach rozrządu.</p>
<p>W grę wchodzi także odwrotne założenie pierścieni olejowych/zgarniających. Ale to nie tłumaczy braku spalania.</p>
<p>Stukanie może być spowodowane nadmiarem paliwa w komorach spalania (nadmierna kompresja). Po zgaszeniu część paliwa odparowała (jeśli silnik był nagrzany)</p>
<p>&nbsp;</p>

#251 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 29 sierpień 2015 - 09:25

Ursus kopci

Rozrząd nie może być źle złożony to jest nie wykonalne jest on prosty jak nie powiem co, przewody też odpadają raczej to wina pompy.



#252 Share jahooo

jahooo

    Zaawansowany

  • Members
  • PipPipPip
  • 1763 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krasnystaw - lubelskie

Napisany 29 sierpień 2015 - 10:23

Ursus kopci

Nie mówię, że jest trudny, ale czasem wystarczy trywialny błąd.



#253 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 29 sierpień 2015 - 10:38

Ursus kopci

No rozrząd był ustawiony na znaki jak fabryka przykazała, tylko czy jak on jest zalany tą ropą to czy jest normalne że jak dostaje obciążenie to zaczyna głośno klekotać i schodzą mu obroty i czasami nawet potrafi zgasnąć? A jak od razu chcę go odpalić to nie chce obrócić silnikem dopiero po chwili o co w tym biega?



#254 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 29 sierpień 2015 - 20:20

Ursus kopci

Zmniejsz dawkę paliwa bo do turbo musi być większa 



#255 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 29 sierpień 2015 - 21:09

Ursus kopci

Rozrząd ustawiony na znaki, wtryski także ustawiał mi mój serwisant firmowy. Odkręciłem kolektor wydechowy i sakramentalnie walił na niebiesko z 2,3,4 cylindra z 6 i 6 trochę lało a na 1 ok suchutko.A jak wyjąłem 3 wtryskiwacz to nie lał czyli wychodzi że ma bardzo dużą dawkę ustawioną na pompie?



#256 Share KULAWA_KOZA

KULAWA_KOZA

    Zaawansowany

  • Members
  • PipPipPip
  • 2126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska KOL.
  • Zainteresowania:Wędkarstwo

Napisany 29 sierpień 2015 - 22:43

Ursus kopci

Oddaj pompe wtryskową do regeneracji.

Na ile ustawiłeś wtryski? jakie cisnienie?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus kopci Dzisiaj, 18:27
  •  

#257 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 29 sierpień 2015 - 23:02

Ursus kopci

Ale mnie oświeciłeś szkoda gadać.



Podobne tematy ursus strasznie kopci 1014 dymi bialo remoncie