Skocz do zawartości

Zdjęcie

Problem z ogrzewaniem


54 odpowiedzi na ten temat

#41 Share rolnik16

rolnik16

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2013 - 21:49

Problem z ogrzewaniem no i ogrzewanie chodzi zajrzałem do termostatu jest dobry wymieniałem przewody te które idą do pompy wody zalałem płynem tak jak należy i grzeje :)

już mi zima nie straszna :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ogrzewaniem Dzisiaj, 02:56
  •  

#42 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 449 postów
  • Płeć:Mężczyzna

Napisany 01 luty 2013 - 20:33

Problem z ogrzewaniem Jak chcecie mieć ogrzewanie to trzeba na płynie jeżdzić. Nie muszę chyba tłumaczyć dlaczego.

#43 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 458 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2013 - 11:02

Problem z ogrzewaniem

Witam,

Ja też mam problem z ogrzewaniem w 5211, tzn. z dmuchawami - jedna nie działa (nawet podpięta na krótko) a druga działa tylko na pierwszym biegu. Co może być przyczyną tego, że działa tylko jeden bieg wentylatora? Czy ktoś z Was miał taki problem? Gdzie szukać przyczyny tego zjawiska? Przełącznik? Przekaźnik?
Dzięki z pomoc.

Przyczyną jest Prawdopodobnie odlutowanie się "drucika w kształcie sprężynki" który odpowiada za obniżenienie napięcia. Jest chyba koło środka wentylatorów, kwadratowej czarnej puszcze 3 cm kwadrowe około ma. Idą do niego chyba 3 czerwone kable,
Zetor 7540
Zetor 5320
Ursus C330-M

#44 Share ApaczAgro

ApaczAgro

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 09 luty 2013 - 16:51

Problem z ogrzewaniem Witam mój problem polega na tym, że chciałbym naprawic ogrzewanie w swoim zetorze 7245, ale któraś z metalowych rurek w słupku kabiny jest pęknieta po wlaniu w nie środka penetrujacego (WD-40) wypływa on po zbiorniku paliwa. Moje pytanie brzmi czy ktoś już wymieniał te rurki i czy jest to wogóle mozliwe?

#45 Share gulasz1712

gulasz1712

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 12 luty 2013 - 23:36

Problem z ogrzewaniem ApaczAgro -Witaj da się je wyciągnąć poniewaz one sa przykrecone do zbiornika paliwa i oile sie niemyle ugory przy kabinie,musisz zdemontoweać bak i odkrecic sruby zabezpieczajace rurki i powinny ci same wyjść,

Witam,czy mogłby mi ktoś cos poradzić,pomoz:)mam taki problem a mianowicie chodzi o to ze mam zetora 5211 i niepracuje mi ogrzewanie kabiny,uklad mam zalany woda gdyz jesli naprawie ogrzewanie to zaleje plynem,kupilem nowe weze,podlaczylem i zalalem woda zrobilem pare kursow zetorkiem i weze byly cieple a jak niebylo ciepla w kabinie tak niema,niewiem dlaczego,ten przelacznik na lince od cieplego i zimnego powietrza byl zatkany wiec przeczyscilem go i sie otwiera i zamyka wiec to musze wykluczyc,termostatuu niemam,ale jesli silnik jest zagrzany do swojej temperatury czyli tam okolo 80 stopni to powinno grzac bo weze sa wtedy cieple ale jednak w kabinie jest inaczej:(cala elektryka bylo robiona u fachowcy wiec jest zrobiona na tip top.czekam na odpowiedz:)

#46 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 12 luty 2013 - 23:56

Problem z ogrzewaniem Bez termostatu od razu układ chodzi w dużym obiegu(silnik-chłodnica). Więc mały obieg (nagrzewnica) może być zapowietrzony. Pompa pchnie wodę gdzie ma lżej więc do chłodnicy.
I bez termostatu raczej się nie odpowietrzy.
Więc zacznij od jego montażu, albo jakoś zablokuj wodę do chłodnicy dla sprawdzenia.

#47 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 449 postów
  • Płeć:Mężczyzna

Napisany 13 luty 2013 - 19:02

Problem z ogrzewaniem Problem w tym że jak jeżdzicie na wodzie to ona po spuszczeniu z rurek nie spłynie i zamarza.

#48 Share gulasz1712

gulasz1712

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 14 luty 2013 - 00:59

Problem z ogrzewaniem Załozyłem nowy czeski termostat i temp wody jest 80 st waż doprowadzajacy jest letni a odprowadzajacy jest goracy,dlaczego tak?jak odkrecilem weza odprowadzajacego to nic nie lecialo a powinno??moim zdanie powinno,czy to wina pompy wody(bodajze jest zalozona polska poniewaz byla kupywana tanim kosztem i na szybko bo praca byla w polu ale wytedy niemyslano o naprawieniu nagrzewnicy).jesli dmuchne w waz odprowadzajacy to leci wtedy woda z rurki odprowadzajacej od nagrzewnicy,moglby mi ktos to jakos wytlumaczyc po ludzku bo juz sie pogubilem,ja stawiam na to ze pompa niema tyle,,sily"aby popchnac wode az na gore do nagrzewnicy i moje pytanie jest takie czy pompe Polska da się wyregulować jesli tak to w jaki sposób i czy trzeba ja demontowac aby ja wyregulowac?proszę o pomoc czekam:)pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ogrzewaniem Dzisiaj, 02:56
  •  

#49 Share gulasz1712

gulasz1712

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 16 luty 2013 - 16:12

Problem z ogrzewaniem załozylem nowa oryginalna pompe wody i nic niegrzeje,rurki drożne.W czym jest problem??

#50 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 449 postów
  • Płeć:Mężczyzna

Napisany 16 luty 2013 - 22:05

Problem z ogrzewaniem Przejedz się w tą i spowrotem cały gazem aż się woda zagrzeje.A jak to nie pomorzę to trzeba zalać układ od góry.

#51 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 16 luty 2013 - 23:27

Problem z ogrzewaniem Witam
Kolega Krzysztof dobrze radzi, układ musi się odpowietrzyć i nie jest to takie proste jak się wydaje gdy przewody i nagrzewnice są puste. Otwórz zawór na pełen przepływ i przejedz się ciągnikiem na pełnym gazie ,to skuteczny sposób na wypchnięcie powietrza. Trzeba zwrócić uwagę aby poziom płynu w chłodnicy był max.inaczej nie przepchnie. Później należy dolać jak już się odpowietrzy.
U mnie działa bez problemu na polskiej pompie z ursus chełmno. I jeszcze pytanie czy właściwie podłączyłeś węże do rurek? Jak wiadomo zasilanie zawsze do góry nagrzewnic a powrót z nagrzewnicy dołem. Jak podłączyć przy silniku opisałem w tym temacie wcześniej.
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

#52 Share ApaczAgro

ApaczAgro

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 17 luty 2013 - 16:54

Problem z ogrzewaniem Wiec tak wyjąłem te rurki były popękane i skorodowane. Chcialbym zastąpić je gumowym węzem najlepiej takim zeby wytrzymał pare lat. Doradźcie coś w sprawie tego węza z góry dzieki

#53 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 17 luty 2013 - 18:37

Problem z ogrzewaniem Tutaj jest ciekawie to rozwiązane http://www.agrofoto....w-zetorze-7745/
Nie wiem jak to się zgina na narożniku kabiny ,moze jakoś łagodnie zagięte albo, są zastosowane jakieś kształtki. Może napisz do tego użytkownika to Ci odpowie jak to zrobił.
Można by to zrobić też z rurek miedzianych i odpowiednich kształtek i polutować.
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

#54 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 449 postów
  • Płeć:Mężczyzna

Napisany 17 luty 2013 - 20:06

Problem z ogrzewaniem To chyba jest wąż od instalacji wodnej taki elastyczny aluminiowy. to się nazywa alupex fi16, będzie dobry.

Edytowany przez krzysztofz14, 17 luty 2013 - 20:12.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ogrzewaniem Dzisiaj, 02:56
  •  

#55 Share gulasz1712

gulasz1712

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 18 luty 2013 - 21:17

Problem z ogrzewaniem Witam.Ważne aby był zbrojony:)długo ci wtedy wytrzyma,bardzo dlugo:)sasiad ma własnie zbrojone,bodajrze tam jest 1/2 cala:)o ile się nie mylę:)a ja dzis zalalem mojego zetorka woda i tak jak pisaliscie bylem sie przejechac na pelnym gazie ale bardzo ale to bardzo wolno doszla tam woda i dalem sobie juz spokoj bo i powietrze lecielo takie letnie,ale blizej siewów zaleje go plynem ale juz od gory i powinno byc dobrze,mam kilka pytań:)1-czy jesli uklad bedzie zalany płynem to bedzie ogrzewanie jesli słabo bije ta pompa??bo dzis jak tak zalewalem woda i czekalem az sie rozgrzeje to wydawalo mi sie ze tam na gorze to tak aby aby leci ta woda:(.2-czy mozna gdzieś znaleśc maskownice do przełącznika(zimno-cieplo)?wiecie kawalek plastiku,bo moj niestety ulegl zniszczeniu.pozdrawiam:)

weze dobrze podłączone:)

Ale zastanawiam sie,bo piszecie ze trzeba zalac od gory,czyli odkrecic waż doprowadzajacy i lejkiem lac plyn az sie zacznie wylewac na dole??czy jak?

Podobne tematy