Skocz do zawartości

Zdjęcie

Problem z ogrzewaniem


54 odpowiedzi na ten temat

#1 Share Dewro

Dewro

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 22 styczeń 2009 - 16:25

Problem z ogrzewaniem Witam
Postanowilem w moim zetorze 7011 naprawic ogrzewanie kabiny poniewaz jak go kupilem w tamtym roku to bylo ono nie sprawne. Wymienilem wszystkie przewody, jedną nagrzewnice oraz założylem termostat. Niestety nie ma krążenia wody w nagrzewnicach. Zauwazylem ze czasem troszeczke wody przeleci przez nagrzewnice a potem przesztaje krążyć. Nie mam pojecia czemu sie tak dzieje. Nie mam tego zaworku w kabinie ponieważ przeciekał, jest on zastapiony zwykłym trójnikiem ale gdy jeszcze ten zawór tam byl było tak samo (nowy zawor kosztuje 120zł :) ) Będe wdzięczny za pomoc :)
Zetor 7745 Turbo
Ursus C-355

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ogrzewaniem Dzisiaj, 22:10
  •  

#2 Share nimar1999

nimar1999

    Zaawansowany

  • Members
  • PipPipPip
  • 133 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kalisza

Napisany 22 styczeń 2009 - 16:55

Problem z ogrzewaniem może musiałbyś nową pompę wodną założyć

#3 Share Dewro

Dewro

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 22 styczeń 2009 - 16:57

Problem z ogrzewaniem Pompa wodna ma rok. Tylko ze jest to polska pompa.
Zetor 7745 Turbo
Ursus C-355

#4 Share nimar1999

nimar1999

    Zaawansowany

  • Members
  • PipPipPip
  • 133 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kalisza

Napisany 22 styczeń 2009 - 17:00

Problem z ogrzewaniem z tego co słyszałem polskie pompy nie są nic warte, lepiej dołożyć troche kasy i kupić oryginalną czeska

#5 Share Dewro

Dewro

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 22 styczeń 2009 - 17:07

Problem z ogrzewaniem Pompy to ja nie bede na razie kupywac bo jezeli chodzi o chlodzenie to jest bardzo dobre a po drugie to narazie troche cienko z kasa.
Zetor 7745 Turbo
Ursus C-355

#6 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 22 styczeń 2009 - 21:49

Problem z ogrzewaniem zeby dobrze grzal to trzeba wlaczyc dmuchawy,

buk, humor ,seks ,rokendrol.


#7 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2009 - 21:54

Problem z ogrzewaniem Moim zdaniem jest zapowietrzone.

#8 Share farmer7745

farmer7745

    Zaawansowany

  • Members
  • PipPipPip
  • 379 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 23 styczeń 2009 - 22:18

Problem z ogrzewaniem Skoro przewody są nowe i jedna nagrzewnica to coś musi być nie drożne.Proponuję zdemontować przewody zasilający, powrotny i poprostu podłączyć normalny przewód z wodą z kranu wtedy zobaczysz co z tą drożnością.
Być może że nagrzewnica (rozumię że są dwie i jedna nowa) jest zakamieniona i ona chamuje to wszystko.Jak tak bedzie to przepłukaj ją octem bo soda i te preparaty do tego mogą być za ostre.
A tak na marginesie to dlaczego wymieniłeś tą jedną.
ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

#9 Share Dewro

Dewro

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 24 styczeń 2009 - 09:50

Problem z ogrzewaniem Nagrzewnice wymienilem bo stara była pęknięta i nie dawało sie tego naprawic. Jeżeli chodzi o przeplukanie to tak dzisiaj wlasnie zrobilem. Podłaczylem przewod do kranu i woda wylała sie drugim koncem. Czyli z drożnoscia jest ok.
Zetor 7745 Turbo
Ursus C-355

#10 Share farmer7745

farmer7745

    Zaawansowany

  • Members
  • PipPipPip
  • 379 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 24 styczeń 2009 - 12:37

Problem z ogrzewaniem Jeśli wszystko jest drożne to proponuję sprawdzić pompę wodną (muszę potwierdzić to co pisze nimar1999), kiedyś miałem kłopoty z chłodzeniem w 5211 i okazało się że pompa miała wirnik z tworzywa sztucznego który się po rozgżaniu "ślizgał" na ośce i to było powodem bardzo różnej jej wydajności.Aleśmy się tego naszukali.
Co do odpowietrzania układu to nic niema o tym w instrukcji tylko jak termostat się otwoży to należy uzupełnic płyn.
ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ogrzewaniem Dzisiaj, 22:10
  •  

#11 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2009 - 19:43

Problem z ogrzewaniem Przewody były wymieniane ,są inaczej ułożone samoczynnie się nie odpowietrzny.

#12 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 24 styczeń 2009 - 21:31

Problem z ogrzewaniem juz bylo to walkowane.jakie odpowietrzanie????czego???jesli silnik ma dobra temperature to pompa jest sprawna.ile nim jezdziles zeby sie nagrzal na tyle zeby czuc bylo cieplo.wloz reke przez nawiewy i zobacz czy nagrzewnice sa cieple.jesli tak to wina wentylatorow

buk, humor ,seks ,rokendrol.


#13 Share Dewro

Dewro

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 25 styczeń 2009 - 12:52

Problem z ogrzewaniem jacus chodzi o to ze woda nie dostaje sie nawet do nagrzewnic. a jesli sie dostanie to sa to znikome ilosci. Wczoraj byla nim robiona spora trasa i mial temperature około 80 stopni. Nagrzewnice były zimne.
Zetor 7745 Turbo
Ursus C-355

#14 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2009 - 14:02

Problem z ogrzewaniem Też mam problem z ogrzewaniem.U mnie niema obiegu na małych obrotach na dużych płyn zaczyna krążyć .Do wymiany jest termostat, ale to nie jest główna przyczyna problemu braku obiegu.Pomijając niedrożny układ bo np. zagięty jest gdzieś przewód winna jest pompa wodna .Może być obluzowany wirnik ale prawdopodobnie jest za duża szczelina między wirnikiem a korpusem pompy . Luz likwidujemy dokręcając nakrętkę na wałku pompy ale tak by wirnik obracał się swobodnie.Jeszcze tego u siebie nie robiłem bo niema dostępu.Najlepiej będzie jak wymontuje się pompę wtedy jest dostęp i można ocenić stan wirnika i luzu .
Życzę miłego remontowania.

#15 Share Dewro

Dewro

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 25 styczeń 2009 - 14:25

Problem z ogrzewaniem Zastanawiam sie jeszcze dlaczego z termostatem temperatura dochodzi do niecalych 80 stopni. Wyjąłem termostat i włożylem go do kubka z woda i podgrzewalem. Otworzyl sie gdy woda miala chyba z 90 stopni bo chwile potem zaczela wrzec. Przypomnialo mi sie że na samym poczatku po zalozeniu wszystkich przewodow i nowej pompy lecz bez termostatu troche grzało (poprzednia pompa nie miala wyjscia do ogrzewania), a potem jak przestalo to do tej pory nie grzeje. I jeszcze mam jedno pytanie: woda ktora idzie do nagrzewnicy wydostaje sie z pompy czy z kolektora wodnego?
Zetor 7745 Turbo
Ursus C-355

#16 Share farmer7745

farmer7745

    Zaawansowany

  • Members
  • PipPipPip
  • 379 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 25 styczeń 2009 - 17:35

Problem z ogrzewaniem Zasilanie idzie z pompy przez kranik do nagrzewnicy, a powrót do kolektora.Jak masz na odwrót to zamień.
Z termostatem też miałem kłopoty ale w sumie to czujnik nawalił.Przy jesiennej orce widzę że tem. rośnie i rośnie a połowa chłodnicy zimna to pewnie termostat nie puszcza.Po wymianie to samo i tak jak ty garnek, woda i termometr.Przy ok 88 stop. sie otwiera i wymieniłem czujnik.Do dziś jest ok a połowa chłodnicy jest wyraźnie chłodniejsza.
Nie polecam użytkowania silnika bez sprawnego termostatu bo jak będzie mu za zimno albo za ciepło to snacznie skraca się jego żywotność
ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

#17 Share Dewro

Dewro

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 25 styczeń 2009 - 17:58

Problem z ogrzewaniem farmer7745: przy odpalonym ciagniku gdy odłaczylem przewod od kabiny ktory idzie z pompy to wylecialo z niego troche wody i przestalo, a jak odkrecilem korek od chlodnicy to wtedy zaczela leciec z niego woda. A przy zamknietym korku zasilanie do kabiny idzie z kolektora. Zrobilem jeszcze tak ze przy pracujacym silniku zdjalem przewod powrotny ten na dole kabiny i wcisnalem gaz, to po pewnym czasie woda zaczela nim wyplywac i nagrzewnice byly cieple.
Zetor 7745 Turbo
Ursus C-355

#18 Share farmer7745

farmer7745

    Zaawansowany

  • Members
  • PipPipPip
  • 379 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 25 styczeń 2009 - 19:54

Problem z ogrzewaniem Po pierwsze to muszę się przyznać że nie sprawdziłem dokładnie i pomyliłem się pisząc że zasilanie idzie z pompy.Po sprawdzeniu w instrukcji napraw (str. 184) okazało sie że zasilanie idzie z kolektora i rozgrzany płyn wędruje do nagrzewnicy a powrót idzie do pompy.
Po odłaczeniu tego przewodu który idzie z pompy wylecało z niego to co w nim było, a korek trzyma dobrze i wytworzyło się podciśnienie.Czyli powinno być ok.
Sprawdź jeszcze czy po rozgrzaniu silnika przewody są ciepłe i do którego miejsca się nagrzewają.
Zeskanowałem stronę z instrukcji z tym układem chłodzenia i nie wiem zabardzo jak go mozna dodać do posta.POMOŻESZ?
ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

#19 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2009 - 21:25

Problem z ogrzewaniem Zle ułożone noe przewody 9tworzy się banka p[owietrza uniemożliwiająca od[owietrzenie układu.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ogrzewaniem Dzisiaj, 22:10
  •  

#20 Share Dewro

Dewro

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LHR

Napisany 26 styczeń 2009 - 17:51

Problem z ogrzewaniem farmer7745: przewod od kolektora nagrzeje sie gdzies tak do miejsca gdy laczy sie z tym metalowym od kabiny. Zdjecie mozesz dodac na tej stronie http://imageshack.us/ potem wstawiasz linka do zdjecia i jest ok.

GoRAL1: A jak miały by byc prawidłowo ułozone przewody?
Zetor 7745 Turbo
Ursus C-355

Podobne tematy