Skocz do zawartości




Reklama



Podkręcenie zaworu bezpieczeństwa z zetorze 6340


  • Nie możesz odpowiadać w tym temacie
2 odpowiedzi na ten temat

#1 damianjano

damianjano

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • 2584318
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 26 grudzień 2008 - 18:17

Tur mi wolno podnosi i łyzka tez wolno chodzi. Mam tez ostrówka, jest to stara maszyna a dźwiga jak oszalały. Chcę podkręcić zawór bezpieczeństwa aby pompa dawała mi większa ciśnienie oleju(pompa daje większe ciśnienie wtedy ale nie wydajność) ale nie wiem gdzie jest ten zawór. Prosiłbym o małą pomoc

#2 sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 1890 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 26 grudzień 2008 - 21:06

nie wspomniałeś jakiego masz zetorka ,może po prostu siadła już pompa, bo to ona się zużywa przeważnie a nie zawór.

AgroFoto

  • Reklama AgroFoto
  •  

#3 farmer7745

farmer7745

    Zaawansowany

  • Members
  • PipPipPip
  • 379 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 27 grudzień 2008 - 10:58

U mnie w 7745 było tak że jak podpiołem np. agregat po rozgrzaniu oluju pompa dosłownie "wyła" a efektów nie było widać i wymieniłem zawór przelewowy który jest przy tej pompie razem z nią przykręcony do dekla od spodu pod tylnym mostem.Zawor ten jest wyregulowany fabrycznie i zablombowany. Po wymianie było dużo lepiej, a kiedy rozebrałem stary zawór to było widać jak sprężyna chodziła w nim jak suwak.Po czasie i tak wymieniłem pompę która ma wydajność ok 35 L co znowu pomogło, ale w 6340 była opcja że montowano pompy przy silniku i wtedy znacznie zwiekszono wydajność hydrauliki.Z taką pompą to byś śmigał że hej.
ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.





Zobacz także