Skocz do zawartości




Reklama



C 385 WOM


  • Nie możesz odpowiadać w tym temacie
257 odpowiedzi na ten temat

#21 malin1986x

malin1986x

    Nowicjusz

  • Members
  • Pip
  • 35 postów
  • 8220657
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie
  • Zainteresowania:Rolnictwo i wszystko co z nim związane

Napisany 30 czerwiec 2008 - 10:29

poprzedni właściciel upiera sie  ze cały kosz buł zrobiony i zeby w nim nie grzebac

#22 malin1986x

malin1986x

    Nowicjusz

  • Members
  • Pip
  • 35 postów
  • 8220657
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie
  • Zainteresowania:Rolnictwo i wszystko co z nim związane

Napisany 02 lipiec 2008 - 20:32

pomiar pokazał 8/10 mPa

#23 Mateusz2

Mateusz2

    Zaawansowany

  • Members
  • PipPipPip
  • 208 postów
  • 11318308
  • Płeć:Mężczyzna
  • Lokalizacja:Kwidzyn - Pomorskie
  • Zainteresowania:Rolnictwo,maszyny rolnicze,...

Napisany 04 lipiec 2008 - 17:53

My mamy ten sam problem  :angry:

#24 arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • 2923654
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 13 lipiec 2008 - 18:02

może wystarczy oleju do skrzyni dolać  czasami sie tak robi na nierównościach  rozłacza  bo olej spływa w jeden koniec mostu i nie ma co zassać pompa sprawdz stan oleju

#25 Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 2900 postów
  • 8872878
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 13 lipiec 2008 - 20:57

Przyczyną mogą być również uszczelki manżetowe w koszyku przekaźnika. Koszt i robocizna niewielka, łatwiej to zobaczyć niż ciągnik rozpoławiać, a przy takim ciśnieniu to powinno działać.
Jeżeli pomogłem kliknij zieloną strzałkę.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

#26 malin1986x

malin1986x

    Nowicjusz

  • Members
  • Pip
  • 35 postów
  • 8220657
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie
  • Zainteresowania:Rolnictwo i wszystko co z nim związane

Napisany 17 lipiec 2008 - 19:42

za chwile pokarze link z tym zegarem i zaznaczonym pomiarem

http://www.fotosik.p...1d53aff8d2.html

Jesteś już 2gą osobą która napisała 6 postów pod rząd. Przynajmniej ja tyle widziałem @quercus

#27 leszekd

leszekd

    Zaawansowany

  • Members
  • PipPipPip
  • 645 postów

Napisany 18 lipiec 2008 - 06:36

Mało powinno być około jednego 1 MPa a nawet 1,1 przy takich obrotach. Wychodzi na to że jednak mikropompka. Przy takim ciśnieniu niema szans żeby wał miał moc.

#28 cygi

cygi

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia
  • Zainteresowania:Mechanizacja,

Napisany 02 sierpień 2008 - 22:53

tarcze, mikropompka lub oringi na wałku - jedyne przyczyny (przerabialem to kilka razy)
pozdrawiam Wszystkich AgroFoto'wiczów...

#29 Lukasz4512

Lukasz4512

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • 785140
  • Płeć:Mężczyzna
  • Lokalizacja:Zglechów

Napisany 07 listopad 2008 - 21:15

u mnie w 912 jest tak ze walek sie kreci a pod obciazeniem staje, co to moze byc??? :angry:

#30 amorki

amorki

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2008 - 21:45

Jest to wina Tzw Łukaszku mikropompki

#31 akpol

akpol

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 22 listopad 2008 - 17:55

Witam Panowie. Jestem tutaj nowy, ale mam problem z wałkiem wom czy jest możliwe, żeby był urwany w skrzyni?

#32 arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • 2923654
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 05 grudzień 2008 - 13:56

A co może być przyczyną rozłączania się wałka mechanicznie?? 100%  mechanicznie sie rozłącza bo jak  sobie prasuje to zdarzy mi się  tak ze w pewnym momencie zawsze kiedy zejde z  obrotu do owijania sznurkiem i sie zatrzymam wyłączy się i trzeba się dobrze wsłuchać  leciutko grzechocze. a  miałem robione tarczki wszystko wszystko sprzęgło na wiosnę. W tedy muszę rozłączyć tu przy kierownicy i od nowa  załączyć przy siedzeniu i ładnie działa. Nie  jest to uciążliwe  bo raz na kilka dni  mi się takie coś robiło, ale ciekawi mnie czemu??

Dodam jeszcze że gdy mocno podpierałem ten drążek od załączania kawałkiem drewna to nie  wyłączył sie wogóle. Nie ma tak że drążek mi sie cofa tylko rozłącza  się a drążek zostaje na pozycji włączonej i grzechocze  ale trzeba się mocno wsłuchać żeby usłyszeć to grzechotanie.

#33 zbychu37

zbychu37

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 07 grudzień 2008 - 18:20

Mam takie pytanie do użytkowników . Podobno  te ursusy mają obroty walka na 540 i na 1000,, I tu moje pytanie ,,gdzie sie włącza te obroty walka na 1000???? bo ja jak narazie nie mogę rozszyfrować chociaż mam już ciągnik rok..

#34 maciek08

maciek08
  • Guests

Napisany 07 grudzień 2008 - 18:26

z prawej strony ciągnika pod kabiną zaraz obok sprzęgła jest taki nieduży otwór z owalną pokrywką. trzeba ją odkręcić i wyjąc ze środka końcówkę na 21 wpustów. i musi ciągnik być zgaszony w czasie wyjmowania!!!!!!!

#35 zbychu37

zbychu37

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 07 grudzień 2008 - 18:30

Zobacz postmaciek08, o Dec 7 2008, 18:26, powiedział:

z prawej strony ciągnika pod kabiną zaraz obok sprzęgła jest taki nieduży otwór z owalną pokrywką. trzeba ją odkręcić i wyjąc ze środka końcówkę na 21 wpustów. i musi ciągnik być zgaszony w czasie wyjmowania!!!!!!!
I to wystarczy?????????????
Dzięki za szybką odpowiedż..

#36 ekwadorek

ekwadorek

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • 10180519
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie
  • Zainteresowania:technika rolnicza:)

Napisany 07 grudzień 2008 - 18:39

Dołączam się do pytania kolegi:) wyjmujemy końcówkę i co??

#37 maciek08

maciek08
  • Guests

Napisany 07 grudzień 2008 - 18:43

wystarczy

#38 Daniel215

Daniel215

    Zaawansowany

  • Members
  • PipPipPip
  • 1075 postów
  • 13361403
  • Płeć:Mężczyzna
  • Lokalizacja:Malbork

Napisany 07 grudzień 2008 - 19:14

nie jestem pewnien,ale tego sie tak nie robi!!!!!

nie wystarczy wyjąc,trzeba wyjąć i odwrucić (chyba) ten wałek,aby popchnął taką dźwignie która zmienia obroty w skrzyni
ja czasami podkładam podkładke pod wałek,aby bardziej pchnął dźwignie i wtedy mi ładnie przełancza na 1000 obr./min.

(a jeśli tylko wyjmiesz to obroty bedą na 540)  ;)

#39 maciek08

maciek08
  • Guests

Napisany 07 grudzień 2008 - 19:22

umnie w zetorze 8011 wystarczy wyjac i są duze obroty. chociaż powinno sie zmieniać końcówki żeby niepomylić obrotów do maszyn majacych zapotrzebowanie na 1000 lub 540

AgroFoto

  • Reklama AgroFoto
  •  

#40 Daniel215

Daniel215

    Zaawansowany

  • Members
  • PipPipPip
  • 1075 postów
  • 13361403
  • Płeć:Mężczyzna
  • Lokalizacja:Malbork

Napisany 07 grudzień 2008 - 19:30

no nie wiem jak jest w tych zetorach ale to chyba to samo co ursus c-385...u mnie napewno wystarczy pchnąc dalej wałkiem tą dźwignie,...
wyjęcie go nic nie zmienia

(a co do pomylenia obrotów-1000obr./min mozna odróznić gołym okiem i nie da sie tego pomylić)





Zobacz także