Skocz do zawartości

Zdjęcie

C 385 WOM


264 odpowiedzi na ten temat

#261 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 26 listopad 2015 - 17:35

C 385 WOM

Tą dźwignią w podłodze włącza się mechaniczne sprzęgło WOM-u i tylko na zgaszonym silniku. A jak już odpalisz to sterujesz hydraulicznym sprzęgłem tą dźwignią przy kierownicy.

A to, że wałek nie chce się kręcić pod obciążeniem oznacza, że jest za małe ciśnienie w sprzęgle wynikające z kończącej się mikropompki lub przepuszczających uszczelniaczy w sprzęgle. Winę mogą ponosić również zużyte tarczki w sprzęgle.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)


Reklama AgroFoto Ads

  • watermark
  • Reklama
C 385 WOM Dzisiaj, 23:55
  •  

#262 Share Robertkujawy

Robertkujawy

    Zaawansowany

  • Members
  • PipPipPip
  • 646 postów
  • Płeć:Mężczyzna

Napisany 26 listopad 2015 - 18:25

C 385 WOM Tarczki sprzęgło lub mikro pompka Odkręć z tyłu rurke i zobscz czy olej podaje A najpierw uruchom rozdzielacz pod kierownicą Dzwignia w podłodze powinno się włączyć na zgaszonym silniku Bynajmiej jest tak u mnie Ciekaw jestem jaki olej masz w skrzyni bo jak gęsty to rizgrzej skrzynie zimą

#263 Share adziu1995

adziu1995

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 26 listopad 2015 - 20:38

C 385 WOM No ale jeśli chodzi to czemu nie mogę wyłączyć olejowo? Ruszając tym ciegnem?

Reklama AgroFoto Ads

  • watermark
  • Reklama
C 385 WOM Dzisiaj, 23:55
  •  

#264 Share Robertkujawy

Robertkujawy

    Zaawansowany

  • Members
  • PipPipPip
  • 646 postów
  • Płeć:Mężczyzna

Napisany 27 listopad 2015 - 07:03

C 385 WOM Bo masz problem ktury musisz poszukać Wskazówki ci dałem Prawdopodobnie rozdzielacz mógł obcąc
na cięgle i nie rozłancza

Reklama AgroFoto Ads

  • watermark
  • Reklama
C 385 WOM Dzisiaj, 23:55
  •  

#265 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 27 listopad 2015 - 10:23

C 385 WOM tu dźwignią tylko na zgaszonym lub obr.min.da się włączyć. u mnie raz scięło kołek przy dźwigni i też nie włączało choć niby ciężko dzwignia chodziła a poprostu się obkrecala na wałku.wymiana kołka zalatwila sprawę.

Podobne tematy