Skocz do zawartości

Zdjęcie

MF 3070


9 odpowiedzi na ten temat

#1 Share gasnica

gasnica

    Nowicjusz

  • Members
  • Pip
  • 39 postów

Napisany 26 listopad 2008 - 16:44

MF 3070 po odpaleniu ciagnika musze go ostro przegazować tak do ok 2tys obr silnika i dopiero wtedy mam ładowanie. Czy to nie jest czasem wina szczotków? Dodam tylko że u mnie szczotki są razem z regulatorem i nigdzie tego nie można kupić tak mi powiedział koleś w grene. Jak to naprawić?

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 3070 Dzisiaj, 01:31
  •  

#2 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 26 listopad 2008 - 17:51

MF 3070 Masz ładowanie czyli kontrolka gasnie??
A później po zejściu z tych obrotów to już sie nie zaswieci wogóle??
Chcesz sprawdzic stan szczotek to je wykreć z alternatora i zobacz ich dlugośći czy sie nie zacinaja.

Zrób ogólny przeglad instalacji ładowania, połaczenia przewodów , masy alternatora, długośc szczotek. No i naciąg paska.

Jesli jest problem z kupnem nowego kompletu regulator- szczotki, w którym to regulator jest sprawny a skonczyły sie tylko szczotki wystarczy kupiść szczotki z innego altka i przelutować je. Nalezy bradz pod uwage grubość i szerokość sczotek, aby nie były za ciasne ani za luźne, za wąskie bo szybko wytrze się pierścień ślizgowy.

#3 Share gasnica

gasnica

    Nowicjusz

  • Members
  • Pip
  • 39 postów

Napisany 26 listopad 2008 - 18:38

MF 3070 tak po tej przegazówce kontrolka gaśnie i ładuje normalnie na wolnych obrotach. Cheba bede musiał tak jak mówisz przelutować to szczotki tak jak mi radził ten koleś w sklepie. Sa już ładnie przytarte więc to bedzie chyba ta przyczyna

#4 Share zx9r

zx9r

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 30 listopad 2008 - 11:07

MF 3070 szczotkotrzymacz z regulatorem można kupić bez problemu w każdym sklepie z częsciami do samochodów,można wziąć stary na wzór,jest to tradycyjny alternator firmy VALEO który jest stosowany w autach francuzkich i wydaje mi sie że w oplach też.

#5 Share gasnica

gasnica

    Nowicjusz

  • Members
  • Pip
  • 39 postów

Napisany 30 listopad 2008 - 11:21

MF 3070 ok szczotki wymieniłem ale nic nie pomogło. cos mi sie wydaje że to może być wina komputera ponieważ gdy mam dopiero ładowanie działa mi EHR i wskaźnik obrotów silnika. Dodam tylko że miałem kiedyś problem z wyłączaniem przedniego napędu. Zrobiłem obejście bezpośrednio pod inny wyłącznik i teraz jest ok

nikt nie orientuje sie w tej sprawie??


//Nie piszemy post pod postem tylko używamy narzędzie edycja, wiec zapamiętaj to bo kiedyś możesz za to dostać %%

Edytowany przez Balzak, 01 grudzień 2008 - 11:02.
Łaczenie, literówki


Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 3070 Dzisiaj, 01:31
  •  

#6 Share robigal

robigal

    Użytkownik

  • Members
  • PipPip
  • 62 postów

Napisany 01 grudzień 2008 - 12:32

MF 3070 U mnie też tak jest że po odpaleniu nie ma ładowania i trzeba go przegazować i wtedy się pojawia i ładuje.
Co do EHR i obrotomierza, działają przy sprawnym ładowaniu.

#7 Share gasnica

gasnica

    Nowicjusz

  • Members
  • Pip
  • 39 postów

Napisany 01 grudzień 2008 - 13:15

MF 3070 a może to normalne w tych ciągnikach??

#8 Share dzondir

dzondir

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 01 grudzień 2008 - 13:19

MF 3070 No to moze cos sie dzieje z regulatorem napiecia?
Jesli ams ztaki, jak w autach francuskich, to ja placilem rok temu za regulator ze szczotkami Valeo 70zl.
Pozdrawiam!

#9 Share gasnica

gasnica

    Nowicjusz

  • Members
  • Pip
  • 39 postów

Napisany 01 grudzień 2008 - 14:38

MF 3070 a może ktoś wie jak sprawdzić regulator? u mnie są szczotki razem z regulatorem, Made in Slovaka - ISKRA

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 3070 Dzisiaj, 01:31
  •  

#10 Share adrianufo

adrianufo

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bychawa

Napisany 02 luty 2009 - 22:00

MF 3070 panowie to zaden problem w tych ciagnikach tak jest tak jaki i w wiekszosci pojazdow np iveco po odpaleniu kontrolka bedzie swiecic dopiero po dodaniu gazu gasnie poniewaz dostaje prad na wzbudzenie alternetora. dodam tylko ze jak swieci kontrolka ladowania to nie bedzie chodzil ehr i reszta elektroniki w ciagniku wiec ani rusz.

Podobne tematy