Skocz do zawartości

Zdjęcie

Problem z przednim napedem w 1224


62 odpowiedzi na ten temat

#1 Share ggrigor

ggrigor

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 12 listopad 2008 - 13:20

Problem z przednim napedem w 1224 Ostatnio zaobserwowalem problem z zalaczaniem sie przedniego napedu. Naped ogolnie dziala ale po dluzszej pracy nie zawsze sie zalacza. Zaobserwowalem to wyciagajac sasiada, ciagnik wczesniej wyoral 2ha z wlaczonym napedem. Kiedy chcialem go wyciagnac i puscilem sprzeglo pracowal tylko sam tyl. Dopiero to kilkukrotnym wcisnieciu i puszczeniu sprzegla zalaczyl sie przod.
Co moze byc tego przyczyna??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napedem w 1224 Dzisiaj, 03:23
  •  

#2 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3534 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 12 listopad 2008 - 18:35

Problem z przednim napedem w 1224 Zużyta pompa lub zużyty tłoczek lub tarczki. Jaki masz przebieg? zając dziła poprawnei czy po rozgrzaniu też działa trochę z opóźnieniem ?

#3 Share paktofonikas1987

paktofonikas1987

    Zaawansowany

  • Members
  • PipPipPip
  • 3019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie

Napisany 13 listopad 2008 - 16:36

Problem z przednim napedem w 1224 Mam ten sam problem. Czasmi naped jkby nie lapie. Wzamacniacz dziala dobrze. Przebieg nie wiem jaki ale u mni eprzednie oponki troche lysawe wiec juz troche przod sie pokrecil.

sprzedam

Ciągnik Zetor ZTS 16245    www.olx.pl/oferta/ciagnik-zetor-zts-16245-nie-1634-case-fendt-john-deutz-ursus-1614-CID757-IDcIy4R.html

 


#4 Share Henius91

Henius91

    Rolnik z pomorza

  • Moderator Galerii
  • PipPipPip
  • 2427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kościerzyny

Napisany 13 listopad 2008 - 18:56

Problem z przednim napedem w 1224 u mnie tez jest ten problem. przy obciazonym przodzie naped zachowuje sie tak jak by tam jakies tryby przeskakiwaly(nie chce zalapac) i tylko poszarpuje, co innego podczas pracy bez tura na lekkim przodzie to ciagnie elegancko. moze u mnie juz sa te tarczki zuzyte no ale pompy tez nie wykluczam. szkoda ze do wymiany pompki trzeba rozpolowic ciagnik bo tak to juz bym mial wymienione.
"Ernte gut, alles gut" ...:::KRONE:::...
Valtra - Individually Yours

http://www.youtube.com/user/Henius91 moje filmy

#5 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3920 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 13 listopad 2008 - 19:41

Problem z przednim napedem w 1224 Mam taki sam przypadek tylko u mnie to jest wzmacniacz do roboty, ogólnie działa dobrze ale nieraz podczas pracy zapali się lampka od ciśnienia oleju wzmacniacza. Ale na pierwszy plan bym wymienił uszczelnienie sprzęgło przedniego napędu i siłownika wzmacniacza. Robota niewielka a mi na ok. 3 lata pomogło.

Dodany obrazek

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#6 Share ggrigor

ggrigor

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 13 listopad 2008 - 20:53

Problem z przednim napedem w 1224

Zużyta pompa lub zużyty tłoczek lub tarczki. Jaki masz przebieg? zając dziła poprawnei czy po rozgrzaniu też działa trochę z opóźnieniem ?

Zajac dziala bez problemu jedynie przy wlaczaniu wzmacniacza na zolw nie ciagnie pod obciazeniem. Sprubuje wyregulowac tasme wzmacniacza moze to cos pomoze na problemy z zolwiem

#7 Share yogi

yogi

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice gliwic (przyszowice)

Napisany 13 listopad 2008 - 23:16

Problem z przednim napedem w 1224 ja zamiast tarczek mam założone spsrzęgło zembate i niema problemu z napendem ;)

#8 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3920 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 14 listopad 2008 - 17:27

Problem z przednim napedem w 1224 Sprzęgło zębate od napędu było kiedyś opisane w top agrar polska, był to Twój artykuł (Wynalazki rolników)?

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#9 Share Mateusz Rogowski

Mateusz Rogowski

    Użytkownik

  • Members
  • PipPip
  • 80 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gdynia, ZSR Rusocin :D

Napisany 16 listopad 2008 - 09:26

Problem z przednim napedem w 1224 No właśnie, kto ma w swoim usrsusie te nowe sprzęgło kłowe?? Lepsze od tych płytek, przedni napęd takze kręci do tyłu??
Tylko Polski Ursus !!!!!!!!!!!!!!!!!!

#10 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3534 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 16 listopad 2008 - 10:22

Problem z przednim napedem w 1224 Ja nie mam ale zapewne działa to tak samo jak w mniejszych zetorach czyli działa tak samo do przodu i do tyłu z tą wadą, że czasami trzeba się zatrzymać aby się wyłączyło

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napedem w 1224 Dzisiaj, 03:23
  •  

#11 Share Mateusz Rogowski

Mateusz Rogowski

    Użytkownik

  • Members
  • PipPip
  • 80 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gdynia, ZSR Rusocin :D

Napisany 16 listopad 2008 - 19:39

Problem z przednim napedem w 1224 Ale pewnie lepiej ciagnie bo sie zazębia, a tercze tylko o siebie ocieraja ;)
Tylko Polski Ursus !!!!!!!!!!!!!!!!!!

#12 Share zts

zts

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna

Napisany 17 listopad 2008 - 16:14

Problem z przednim napedem w 1224 Ponoć bywają problemy z tymi tarczkami przy rozłączaniu.

#13 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3920 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 17 listopad 2008 - 17:45

Problem z przednim napedem w 1224 Problem przy rozłączeniu z tarczkami ?????????

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#14 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3534 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 18 listopad 2008 - 21:58

Problem z przednim napedem w 1224

Ale pewnie lepiej ciagnie bo sie zazębia, a tercze tylko o siebie ocieraja ;)


Jak wszystko jest sprawne to z tarczkami nie ma problemu

#15 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 19 listopad 2008 - 21:18

Problem z przednim napedem w 1224 może odbiegnę nieco od tematu ale potrzebuję schemat przedniego mostu konkretnie zwolnicy jak by ktoś posiadał a mógł by wrzucić był bym bardzo wdzięczny.

#16 Share zetor10045

zetor10045

    Zaawansowany

  • Members
  • PipPipPip
  • 749 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 19 listopad 2008 - 22:45

Problem z przednim napedem w 1224 ja posiadam zetora 10045 i raczej rozwiązanie z napędem jest takie samo jak w 1224 .mam pytanie do kolegi sadka czy mógłbyś zrobić fotkę tej kontrolki bo u mnie świeci sie jakaś ze znaczkiem żółwia...... a nie wiem co oznacza...

#17 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3920 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 20 listopad 2008 - 08:37

Problem z przednim napedem w 1224 Przepraszam że do góry nogami ale jakoś tak wyszło.

http://www.fotosik.p...c1e6ebee87.html

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#18 Share zetor10045

zetor10045

    Zaawansowany

  • Members
  • PipPipPip
  • 749 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 20 listopad 2008 - 17:56

Problem z przednim napedem w 1224 dzięki za fotkę ;)

#19 Share tomek15h

tomek15h

    Zaawansowany

  • Members
  • PipPipPip
  • 256 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Przemyśla
  • Zainteresowania:Rolnictwo,
    motoryzacja ,
    mechanika,
    budowa maszyn

Napisany 03 grudzień 2008 - 17:45

Problem z przednim napedem w 1224 Ja mam w swojej 12 kłowe sprzęgło przedniego napędu.Napęd gdy jest załączony to ciągnie do tyłu i do przodu,ale w tej chwili pojawił mi sie problem z rozłączeniem tego napędu szczególnie po pracy w polu,co gorsza często sam się załącza podczas jazdy po drodze >czy ktoś z was miał taki przypadek?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napedem w 1224 Dzisiaj, 03:23
  •  

#20 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 24 luty 2009 - 23:50

Problem z przednim napedem w 1224 nie chce zakładać nowego tematu więc podepnę się tu ale do rzeczy potrzebuję dopasować przednie koła do tylnich w moim 1002 który oryginalnie był 1004 i mam wszystkie koła w skrzyni założone i nie chciałbym jej rozbierać na kole które wychodzi na granat jest 48 ząbków z tym że oryginalnie z tyłu były koła 34 cale a teraz mam 18.4/38 i nie wiem jakie mam założyć koła na przód że by nie rozbierać ciągnika jeśli ktoś jest w stanie pomóc to bardzo proszę o rady mile widziane jakieś dane z instrukcji dzięki

Podobne tematy przodem 1224