Skocz do zawartości

Zdjęcie

Problem z odtwarzaniem filmów


15 odpowiedzi na ten temat

#1 Share Mateusz2

Mateusz2

    Zaawansowany

  • Members
  • PipPipPip
  • 208 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kwidzyn - Pomorskie
  • Zainteresowania:Rolnictwo,maszyny rolnicze,...

Napisany 28 październik 2008 - 12:36

Problem z odtwarzaniem filmów Witam, mam taki preblemik gdy chce włączyć film (przez ten od windowsa) w lewym dolnym rogu pisze BŁĄD PODCZAS ODTWARZANIA i jest tylko dźwięk :P

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odtwarzaniem filmów Dzisiaj, 15:37
  •  

#2 Share banan575

banan575

    Najwyzsza Izba Kontroli

  • Members
  • PipPipPip
  • 3057 postów
  • Płeć:Kobieta
  • Lokalizacja:ze znowu? to nie Ja!

Napisany 28 październik 2008 - 12:45

Problem z odtwarzaniem filmów wlasnie ja tez mam taki sam problem. jest dzwiek a niema obrazu.
Najwyzsza Izba Kontroli

Centralne Biuro Sledcze

#3 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 28 październik 2008 - 13:12

Problem z odtwarzaniem filmów Zainstalujcie sobie jakies nowe kodeki i program do filmow np.Bestplayer lub Allplayer.

#4 Share darek16

darek16

    Zaawansowany

  • Members
  • PipPipPip
  • 913 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 28 październik 2008 - 17:02

Problem z odtwarzaniem filmów A co ja muszę zrobić żeby mi odtwarzało filmy z sony ericssona?
AF - to Jest To:)

#5 Share zenit

zenit

    Zaawansowany

  • Members
  • PipPipPip
  • 170 postów
  • Płeć:Mężczyzna

Napisany 28 październik 2008 - 17:13

Problem z odtwarzaniem filmów Wgrajcie sobie codec pack

#6 Share darek16

darek16

    Zaawansowany

  • Members
  • PipPipPip
  • 913 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 28 październik 2008 - 17:21

Problem z odtwarzaniem filmów ale jak juz to wgram to beda chodziły filmy z kom?
AF - to Jest To:)

#7 Share zenit

zenit

    Zaawansowany

  • Members
  • PipPipPip
  • 170 postów
  • Płeć:Mężczyzna

Napisany 28 październik 2008 - 17:25

Problem z odtwarzaniem filmów Ja mam Nokie E65 i tym programem mi odtwarza, a jak nie to spróbuj wgrać orginalne oprogramowanie do sony , znajdziesz je na ich stronie.

#8 Share Mateusz2

Mateusz2

    Zaawansowany

  • Members
  • PipPipPip
  • 208 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kwidzyn - Pomorskie
  • Zainteresowania:Rolnictwo,maszyny rolnicze,...

Napisany 01 listopad 2008 - 17:20

Problem z odtwarzaniem filmów mi już działa :) dzięki @zenit

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odtwarzaniem filmów Dzisiaj, 15:37
  •  

#9 Share darek16

darek16

    Zaawansowany

  • Members
  • PipPipPip
  • 913 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 01 listopad 2008 - 20:05

Problem z odtwarzaniem filmów mi też już działa,tylko teraz pytanie grafiki nie mozna poprawić?
AF - to Jest To:)

#10 Share Raczo

Raczo

    Zaawansowany

  • Members
  • PipPipPip
  • 450 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Płock

Napisany 02 listopad 2008 - 08:10

Problem z odtwarzaniem filmów

mi też już działa,tylko teraz pytanie grafiki nie mozna poprawić?

Co masz na myśli? :)

Park: NH T6.155, NH TL100, Zetor Proxima 8441 + TL 220SL, Zetor 7211, Ursus 3512, Ursus C-330, Manitou MLT 633, Bizon Z056 Super, Bizon Z058 Rekord...


#11 Share darek16

darek16

    Zaawansowany

  • Members
  • PipPipPip
  • 913 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 02 listopad 2008 - 14:27

Problem z odtwarzaniem filmów chodzi mi o to że juz mogę ogladać filmiki z komurki!, ale grafika jest do bani jeśli powiększę, więc zadaje pytanie czy mozna cos zrobić żeby poprawić grafikę?
AF - to Jest To:)

#12 Share Trafik

Trafik

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 03 listopad 2008 - 20:22

Problem z odtwarzaniem filmów Nie bo to zależy od komórki. Jaki masz aparat w telefonie >>??

#13 Share zenit

zenit

    Zaawansowany

  • Members
  • PipPipPip
  • 170 postów
  • Płeć:Mężczyzna

Napisany 03 listopad 2008 - 20:42

Problem z odtwarzaniem filmów Tak to zależy od rozdzielczości aparatu w twoim telefonie. Komórka to nie jest kamera w formacie HD z przetwornikiem 3 mln punktów, niestety i trzeba się z tym pogodzić że po powiększeniu grafika nie będzie za ciekawa :)

#14 Share darek16

darek16

    Zaawansowany

  • Members
  • PipPipPip
  • 913 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 13 listopad 2008 - 17:14

Problem z odtwarzaniem filmów witam znowu mam problem , a mianowicie za bardzo nie mogę oglądać filmów na youtube film który trwa 5min to urywa się po 10s, a jeśli film trwa z 30s to cały mogę obejrzeć co jest tego przyczyną?
AF - to Jest To:)

#15 Share zenit

zenit

    Zaawansowany

  • Members
  • PipPipPip
  • 170 postów
  • Płeć:Mężczyzna

Napisany 13 listopad 2008 - 21:36

Problem z odtwarzaniem filmów Ale ten 5 min film buforuje się chociaż po tych 10s?, bo jak nie to masz zapchaną pamięć tymczasowymi plikami cookie, należy je usunąć i jest git przynajmniej ja tak robię i mi skutkuje ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odtwarzaniem filmów Dzisiaj, 15:37
  •  

#16 Share Misi3k

Misi3k

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie

Napisany 14 listopad 2008 - 09:02

Problem z odtwarzaniem filmów

witam znowu mam problem , a mianowicie za bardzo nie mogę oglądać filmów na youtube film który trwa 5min to urywa się po 10s, a jeśli film trwa z 30s to cały mogę obejrzeć co jest tego przyczyną?


Sciągnij sobie easy cleaner'a, to jest darmowy programik, tam wyczysć pliki tymczasowe i pliki cookie. to moze pomóc.


Dodaj odpowiedź



  

Podobne tematy