Skocz do zawartości

Problem z elekryką


11 odpowiedzi na ten temat

#1 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 20 październik 2008 - 17:05

Problem z elekryką Witam mam taki problem niedawno założyłem nową instalację i po ok 2 miesiącach spaliły mi się te dwa kable co idą od prądnicy do regulatora. Czego to może byc przyczyną? Dodam że saliły one się tylko do regulatora wymieniłem je i narazie jest dobrze ale czego to może byś przyczyną???

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z elekryką Dzisiaj, 22:41
  •  

#2 Share Spaker

Spaker

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koźmice Wielkie
  • Zainteresowania:Modelowanie 3D

Napisany 20 październik 2008 - 19:40

Problem z elekryką Z elektryki nie jestem dobry ale moim zdaniem to chyba duże napięcie było a słabe kable i się spaliło.

#3 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 20 październik 2008 - 19:55

Problem z elekryką Taa duży prąd ładowania a kabelki 1 mm.Wiem bo w C-330 mam nową ale założyłem alternator i tam kabel powinien być conajmniej 2,5 mm i narazie problemu nie ma.Ale powodem są zbyt cienkie kabelki.

#4 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 20 październik 2008 - 20:11

Problem z elekryką Grubosc przewodu jest bardzo ważna dla przepływu pradu. Ale co mogło u ciebie spowodować przepływ takiego prądu który spowodował spalenie tych przewodów. Może regulator napiecia szfankuje.
Jakie to przewody dokładnie sie spaliły? Do jakich styków były przykręcaone albo jakie miały kolory??

#5 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 20 październik 2008 - 20:49

Problem z elekryką Regulator raczej nie bo kolega pisze że że od prądnicy do regulatora a prąd się raczej nie cofa.

#6 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 20 październik 2008 - 21:12

Problem z elekryką ;) :o A z kąd wiesz w którą stronę plynie prąd w tych przewodach?? A jak by napisał że przewody od regulatora do prądnicy. To co by było winne?? :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z elekryką Dzisiaj, 22:41
  •  

#7 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 21 październik 2008 - 07:56

Problem z elekryką No to jest jedno i to samo co z prądnicy do regulatora.No ale powiedz prawde czy regulator ma coś do tego żeby przepaliły się kable na tym odcinku?Jak np. z regulatora do stacyjki np. to ja rozumiem że by mógł być regulator ale jak z prądnicy do regulatora i regulator winny to nie rozumiem. ;)

#8 Share PiotereK

PiotereK

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 21 październik 2008 - 08:46

Problem z elekryką Spaliły się tylko i wyłącznie dlatego że miały za mały przekrój. Regulator nie ma nic do tego bo spaliły się przed nim. Popłynął przez nie za duży prąd i nie wytrzymały... ;)

#9 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 21 październik 2008 - 14:14

Problem z elekryką Tak myślałem wymieniłem teraz na troche gróbsze:)

#10 Share hedonity

hedonity

    Użytkownik

  • Members
  • PipPip
  • 53 postów

Napisany 21 październik 2008 - 19:30

Problem z elekryką

Tak myślałem wymieniłem teraz na troche gróbsze:)

Jeżeli chodzi o prądnicę to regulator prądnicy jest wyposażony w tzw odłącznik. Działa on tak, że jeżeli prądnica osiągnie już napięcie ładowania to ten styk załącza prąd do ładowania. Mogło być tak że styki się się skleiły, obrotu spadły i akumulatory - ponieważ napięcie na aku było wyższe - aku próbowało napędzać prądnicę jako silnik i przewody spłonęły. Jak odkręcisz obudowę regulatora - to jest ta trzecia cewka albo druga - w każdym razie prawa skarajna owinięta kilkama zwojami grubego drutu. W reg. elektronicznych zastąpiono ten temat diodą i jest spokój ...

#11 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 21 październik 2008 - 20:19

Problem z elekryką Z wyjasnieniem wyprzedzoł mnie kolega @hedonity. ;)
Mówiąc że winny bedzie regulartor miałem własnie na mysli sklejenie sie styków.
To że założyłes gróbsze przewody to sytuacja może sie powtórzyc jeśli nie sprawdzisz i skorygujesz styków regulatora.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z elekryką Dzisiaj, 22:41
  •  

#12 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 21 październik 2008 - 22:59

Problem z elekryką Dokładnie, kolega @mtracz ma rację. Grubsze przewody nie wyeliminują sklejania styków. Nawet zaszkodzą ponieważ gdy styki się skleją i przewody wytrzymają spalić się może prądnica.

Podobne tematy