Skocz do zawartości

Zdjęcie

nie działa hydraulika w belarusie


38 odpowiedzi na ten temat

#21 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 21 grudzień 2008 - 14:39

nie działa hydraulika w belarusie Kumpel przy pronarze 1025 miał to samo. Ale nie pomagało czyszczenie tego zaworu. Dopiero wymiana rozdzielacza załatwiła sprawę. A stary rozdzielacz był oddany do naprawy ale powiedzieli że jest dobry, a w ciągniku nie działał. Normalnie cuda się dzieją w tych ruskich sprzętach.

Reklama AgroFoto Ads

  • watermark
  • Reklama
nie działa hydraulika w belarusie Dzisiaj, 01:50
  •  

#22 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 21 grudzień 2008 - 17:06

nie działa hydraulika w belarusie Tak samo było i u mnie

Nie cytujemy ostatniego posta

Edytowany przez lysyrolnik, 21 grudzień 2008 - 17:09.


#23 Share qqq

qqq

    Zaawansowany

  • Members
  • PipPipPip
  • 673 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 06 styczeń 2009 - 15:17

nie działa hydraulika w belarusie trzeba było jeszcze sprawdzić czy przypadkiem ten zawór nie otwiera się za wcześnie i nie odcina oleju???
Jeżeli masz wszystko pod kontrolą to znaczy ,że jedziesz zbyt wolno.

#24 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 06 styczeń 2009 - 16:34

nie działa hydraulika w belarusie Ale jak to sprawdzić czy nie otwiera się za wcześnie? Przypomniało mi się, że u tego kumpla ten zawór był wymieniany na nowy razem ze sprężyną i też nic nie pomogło.

#25 Share tumek19

tumek19

    Zaawansowany

  • Members
  • PipPipPip
  • 411 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Puszczykówiec/powiat grodziski/Wielkopolska
  • Zainteresowania:motoryzacja, majsterkowanie, rolnictwo

Napisany 06 styczeń 2009 - 20:18

nie działa hydraulika w belarusie Podobnie było u mnie w pracy. Podczas rozdawania paszy paszowozem przestała działac. Winny był zawór. Zaciął się ponieważ po zwiększeniu obrotów zwiększyło się za bardzo ciśnienie...

#26 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 06 styczeń 2009 - 21:10

nie działa hydraulika w belarusie Witam u wujka jest podobny problem, a właściwie taki sam, tylko kolega na początku opisał, ze to stało się os tak, a u wujka stopniowo zacinał się i w końcu przestał podnosi tylko na pusto ledwo ledwo podniesie, a tak nic zero. I moje pytanie jest takie same czy to wina pompy czy rozdzielacza bo powiedziano mi, że jakby to był rozdzielacz to tylko podnośnik by nie chodził, a hydraulika zewnętrzna by działała bez zarzutu i teraz nie wiadomo do czego się zabrać i od czego zacząć. Proszę o rady :P
Pozdrawiam JohnDeere8320 ;)

#27 Share kamil555

kamil555

    Zaawansowany

  • Members
  • PipPipPip
  • 198 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zakrzew

Napisany 07 styczeń 2009 - 22:05

nie działa hydraulika w belarusie Moim zdaniem to może być paproch w układzie hydraulicznym albo rozdzielacz.

#28 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 13 luty 2009 - 14:55

nie działa hydraulika w belarusie A czy mała ilość oleju w pompie hydraulicznej (chodzi mi o tą zaraz za kabiną w tylniej częsci maski) może być przyczyną słabego kiprowania przyczep i czy ma ona coś wspólnego z podnośnikiem tzn. jeśli ona nie chodzi to nie chodzi też podnośnik??
Pozdrawiam JohnDeere8320 ;)

#29 Share LukaszZduny

LukaszZduny

    Zaawansowany

  • Members
  • PipPipPip
  • 601 postów
  • Płeć:Mężczyzna

Napisany 13 luty 2009 - 14:59

nie działa hydraulika w belarusie Tak mała ilość oleju ma wpływ na słabe kipowanie tzn podniesie tylko tyle ile bedzie oleju. Jezeli pozostaje tam tyle oleju ze starczy podnisnikowi to bedzie dzialal

#30 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 16 luty 2009 - 21:03

nie działa hydraulika w belarusie A czy jeżeli filtr instalacji hydraulicznej (chodzi o ten co znajduje się w pompie w tylnej części maski) jest zapchany to może to być przyczyną słabego podnoszenia i małej siły kiprowania?? Bo już słyszałem parę takich opinii i nie wiem czy to właśnie może być przyczyną, bo jeśli nie to to już chyba tylko pompa pozostaje...
Pozdrawiam JohnDeere8320 ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
nie działa hydraulika w belarusie Dzisiaj, 01:50
  •  

#31 Share wpsowa692

wpsowa692

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krośniewice

Napisany 25 luty 2009 - 23:55

nie działa hydraulika w belarusie Ja uzytkuje mtz 550 pod fotelem ma klapke a pod nia jest regulator są tam 2 dzwigienki dolna to wybor regulacji;siłowa albo pozycyjna natomiast górna ma wpływ na siłę kipowania może to jest rozwiazanie problemu.

#32 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 26 luty 2009 - 20:05

nie działa hydraulika w belarusie Wiem, że jest, ale raczej to nie to bo nikt tam nie grzebał....
Na dniach będziemy rozbierali więc dowiem się co jest przyczyną
Pozdrawiam JohnDeere8320 ;)

#33 Share bbolas

bbolas

    Użytkownik

  • Members
  • PipPip
  • 56 postów

Napisany 02 luty 2010 - 21:56

nie działa hydraulika w belarusie no to mam teraz dla wszystkich zagadke bo hydraulika działa, działa, i powoli siadała ze było wyczuwalne spadek mocy na hydraulice az doszło do takiego stopnia ze miał problem podnosic samego tura :)
stwierdzilismy ze wkoncu padła pompa i wymiana jej sie nalezy.ciagnik w turze cały czas chodzi wiec moze i tak (98 rok MTZ 82).wymiana pompy i wszystko ładnie pięknie ale za tydzień czasu wywaliło dekiel od pompy o własnie tak:
dekiel.jpg
podjechałem do znajomego i powiedział ze mam za duze cisnienie i wywaliło dekiel wiec znalazłem zaworek który jest na rozdzielaczu od góry z lewej strony.Był wkrecony do połowy wiec stwierdziłem ze moze ktos go wkrecił jak była stara pompa a jak nowa to wywaliła dekiel i popusciłem prawie na min.(wyjmowany i sprawdzony,żadnych zadziorów, oznak wybicia wiec nie był wypracowany)

hydraulika chodziła bardzo dobrze az do dzis(około 3 miechów) i powtórka z rozrywki bo znowu wywalony dekiel i teraz sie robie głupi.majster mówi ze mogło ci cos podejsc i zablokowac zawór typu paproch,kawałek oringa lub silikon i wszystko.moze ktos cos doradzi ??

#34 Share soko74

soko74

    Użytkownik

  • Members
  • PipPip
  • 79 postów

Napisany 03 luty 2010 - 09:19

nie działa hydraulika w belarusie Zwracałeś uwagę na kierunek obrotów nowej pompy?

#35 Share bbolas

bbolas

    Użytkownik

  • Members
  • PipPip
  • 56 postów

Napisany 03 luty 2010 - 23:06

nie działa hydraulika w belarusie

Zwracałeś uwagę na kierunek obrotów nowej pompy?


w sklepie zwracał na to uwage i ja tez jak brałem

kierunek obrotów to jak cos to simeringi puszczaja a tu dekiel wysadza.Wszystko sprawnie chodzi i 3 miechy i poszło znowu.

#36 Share soko74

soko74

    Użytkownik

  • Members
  • PipPip
  • 79 postów

Napisany 05 luty 2010 - 09:48

nie działa hydraulika w belarusie Czy podczas montażu weszła lekko, dobrze jest przed dokręceniem śrub zakręcić rozrusznikiem żeby pompa ułożyła się i przykręcić bez naprężeń.

#37 Share bbolas

bbolas

    Użytkownik

  • Members
  • PipPip
  • 56 postów

Napisany 07 luty 2010 - 21:56

nie działa hydraulika w belarusie

Czy podczas montażu weszła lekko, dobrze jest przed dokręceniem śrub zakręcić rozrusznikiem żeby pompa ułożyła się i przykręcić bez naprężeń.

podejrzewam ze jest cos z zaworem cisnieniowym.tylko ten od góry z lewej strony jest na rozdzielaczu jest przelewowy(utrzymuje cisnienie na biegu jałowym ??) a jest jeszcze zawór który utrzymuje cisnienie na sekcji(cisnienie robocze) ale nie wiem gdzie jest(jesli mozna powiedziec gdzie sie znajduje i jak sie go wymontowuje) byłbym wdzieczny

#38 Share soko74

soko74

    Użytkownik

  • Members
  • PipPip
  • 79 postów

Napisany 08 luty 2010 - 10:27

nie działa hydraulika w belarusie ten zawór o którym piszesz to właśnie jest od sekcji,przelewowy jest z tej samej strony ale od dołu (owalny dekielek przykręcany na dwie śruby)te zawory lubią się blokować , na twoim miejscu zastanowiłbym się nad nowym rozdzielaczem

Reklama AgroFoto Ads

  • watermark
  • Reklama
nie działa hydraulika w belarusie Dzisiaj, 01:50
  •  

#39 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7797 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 08 luty 2010 - 11:30

nie działa hydraulika w belarusie mi niekiedy wyłącza się hydraulika to wyciągam ten zawór z dołu i zaczyna działać.Trzeba odkręcić ten dekielek z dołu ,dwie śruby na klucz 14,wkręcić śrubę 10 od dołu i wyciągnąć zawór, póżniej złożyć i to wszystko


Dodaj odpowiedź



  

Podobne tematy