Skocz do zawartości

Zdjęcie

nie działa hydraulika w belarusie


38 odpowiedzi na ten temat

#1 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 04 październik 2008 - 21:42

nie działa hydraulika w belarusie w belarusie raptownie przestała działać hydraulika , przestał działać tuz i wszystkie sekcie nie ma wogule ciśnienia . po wstępnym sprawdzeniu okazało się że jest mało oleju ,po uzupełnieniu nic się nie zmieniło . traktor ma 400mt

Reklama AgroFoto Ads

  • watermark
  • Reklama
nie działa hydraulika w belarusie Dzisiaj, 02:40
  •  

#2 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 04 październik 2008 - 21:48

nie działa hydraulika w belarusie Zero ciśnienia to zero pompy. :P

#3 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 04 październik 2008 - 21:50

nie działa hydraulika w belarusie Jeżeli nie działa TUZ i hydraulika zewnętrzna to na pewno pompa olejowa. Jeżeli nie miałeś oleju i pompa chodziła na sucho to mogła się zużyć w ciągu kilku godzin.

#4 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 04 październik 2008 - 22:07

nie działa hydraulika w belarusie

Jeżeli nie działa TUZ i hydraulika zewnętrzna to na pewno pompa olejowa. Jeżeli nie miałeś oleju i pompa chodziła na sucho to mogła się zużyć w ciągu kilku godzin.

pracowałem dziś od rana i działała prawidłowo, maszyna składała się normalnie, od razu przestała działać . a gdzie jest umieszczona pompa żeby ją sprawdzić i jak ją wymątować

#5 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 04 październik 2008 - 23:09

nie działa hydraulika w belarusie Pompa umieszczona jest pod kabiną nad skrzynią biegów. Dostęp trochę utrudniony ale nie trzeba rozbierać pół ciągnika.

#6 Share goolman19

goolman19

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrzeszów
  • Zainteresowania:Mechanizacja, rolnictwo

Napisany 04 październik 2008 - 23:11

nie działa hydraulika w belarusie Nie wiem jak w nowych modelach ale w starych było osobna dźwignia do włączania i wyłączania pompy może to to :P znajdowała się koło kiprowania :P pzdr

#7 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 04 październik 2008 - 23:24

nie działa hydraulika w belarusie goolman19 ma rację. Może pod wpływem drgań po prostu rozłączył ci się napęd pompy. Dźwignia powinna być z prawej strony mniej więcej nad obudową sprzęgła.

#8 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 05 październik 2008 - 07:46

nie działa hydraulika w belarusie ciągnik jest z tego roku,pompa włączana jest z prawej strony koło kabiny pod zbiornikiem oleju. a pompe włączałem i wyłączałem kilka razy i nic

#9 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 05 październik 2008 - 08:43

nie działa hydraulika w belarusie Czyli możliwe jest, że stało się coś z napędem pompy (uszkodzone koło zębate lub łożysko) lub uszkodzona jest sama pompa. Tak czy inaczej czeka Cię wymontowanie pompy. Wtedy sprawdzisz czy napęd pompy obraca się czy nie. Jeżeli się obraca to uszkodzona będzie pompa. Jej koszt to około 260 PLN (przynajmniej w mojej okolicy).

#10 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 05 październik 2008 - 09:50

nie działa hydraulika w belarusie a czy jest możliwe że się układ zopowietżył z powody braku oleju , bo ktoś mi tak mówił

Reklama AgroFoto Ads

  • watermark
  • Reklama
nie działa hydraulika w belarusie Dzisiaj, 02:40
  •  

#11 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 05 październik 2008 - 09:59

nie działa hydraulika w belarusie Raczej nie bo poziom oleju jest wyżej niż wlot do pompy i nawet przy minimalnym poziomie musi ona zassać olej. Możliwe jest, że masz zatkany filtr oleju.

#12 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 08 październik 2008 - 22:06

nie działa hydraulika w belarusie

Pompa umieszczona jest pod kabiną nad skrzynią biegów. Dostęp trochę utrudniony ale nie trzeba rozbierać pół ciągnika.

a jak się do niej dobrać , co po odkręcać żeby był lepszy dostęp, bo tam jest tak ciasno że reki nie idzie włożyć a co dopiero cokolwiek odkręcić

#13 Share lysyrolnik

lysyrolnik

    Zaawansowany

  • V.I.P.
  • rank
  • 1353 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraina mlekiem i miodem płynąca :D:D

Napisany 09 październik 2008 - 07:14

nie działa hydraulika w belarusie Trzeba rozkręcić środek kabiny, a dokładniej podłogę i te ścianki od deski rozdzielczej :o

Honda - The Power of Dreams :)


#14 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 09 październik 2008 - 19:33

nie działa hydraulika w belarusie pompę zmieniłem ma nową i dalej nic nie działa

#15 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 09 październik 2008 - 20:38

nie działa hydraulika w belarusie Kiedy miałeś wyjętą pompę sprawdziłeś czy obraca się napęd pompy oraz czy dopływa do niej olej?

#16 Share kamilo1

kamilo1

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniów

Napisany 10 październik 2008 - 07:47

nie działa hydraulika w belarusie Witam

Nie wiem czy w czyś pomogę , ale mam Białorusa 50 (starszy rocznik) i u mnie było to samo , wszystko było sprawne lecz nie działała cała hydraulika . Zawołałem znajomego mechanika który na Białorusach zjadł zęby . Znajomy sprawdził tylko jakiś zaworek który odcina i otwiera dopływ oleju do na cały układ . Jak mi pokazał między wyżłobiony w nim rowek wcisnął się jakiś paproch wielkości połowy najmniejszego paznokcia i to wystarczyło. Jak mi tłumaczył ten zawór się zaciął i olej krążył po układzie i nie wytwarzał ciśnienia ( ja to tak zrozumiałem ), po przeczyszczeni papierem ściernym , jak ręką odjął. Hydraulika działa bez zarzutów. Nie wiem czy w tym modelu ten zawór występuje . Jeśli trzeba to mogę przekręcić do znajomego i dokładnie dowiem się jak ten zawór się nazywa.
" Nie ważne gdzie jadę , grunt ,że wiem gdzie byłem "

#17 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 10 październik 2008 - 07:52

nie działa hydraulika w belarusie zacząłem troch kombinować ;pod ten wąż co idzie do rozdzielacza przy zbiorniku oleju podłączyłem zawór zwrotny od koparki białoruśki ,olej z tego zaworu skierowałem do bańki to podnośnik działał 500kg podniósł bez problemu . moim zdaniem coś się knoci w rozdzielaczu bo zawory w nim zostały sprawdzone i nie widać żadnych uszkodzeń

wymieniłem rozdzielacz na nowy i wszystko działa

#18 Share qqq

qqq

    Zaawansowany

  • Members
  • PipPipPip
  • 673 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 21 grudzień 2008 - 14:30

nie działa hydraulika w belarusie witam. po mojemu kolego nie potrzebnie wymieniłeś rozdzieladcz , z tego co pisałeś to wszystko wskazywało na zawór przeciążeniowy w rozdzielaczu , czasem tak bywa że się zatnie . wystarczy odkręcić jeden dekielek wyjąć go i przeczyścić i włożyć i gotowe, u mnie tak było parę razy.
Jeżeli masz wszystko pod kontrolą to znaczy ,że jedziesz zbyt wolno.

#19 Share rino

rino

    Zaawansowany

  • Members
  • PipPipPip
  • 770 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko-pomorskie
  • Zainteresowania:Motoryzacja, Maszyny rolnicze

Napisany 21 grudzień 2008 - 14:35

nie działa hydraulika w belarusie Zgadza sie u mnie taki przypadek miałem kilka razy, to tylko zawór jak mówił kolega ggg. wystarczy oleju do pełna nalac prawie równo z wlewem,pełne obroty i pobawic się wajchami. Tylko ze ciągnik zarzyga się olejem bo wypluje miarke.

Reklama AgroFoto Ads

  • watermark
  • Reklama
nie działa hydraulika w belarusie Dzisiaj, 02:40
  •  

#20 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 21 grudzień 2008 - 14:38

nie działa hydraulika w belarusie

witam. po mojemu kolego nie potrzebnie wymieniłeś rozdzieladcz , z tego co pisałeś to wszystko wskazywało na zawór przeciążeniowy w rozdzielaczu , czasem tak bywa że się zatnie . wystarczy odkręcić jeden dekielek wyjąć go i przeczyścić i włożyć i gotowe, u mnie tak było parę razy.

zawór miałem wyjęte i rozebrane parę razy i nic nie dało


Dodaj odpowiedź



  

Podobne tematy