Skocz do zawartości

Zdjęcie

mf 3060


49 odpowiedzi na ten temat

#21 Share zx9r

zx9r

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 02 październik 2008 - 22:05

mf 3060 mirasek dobrze kombinujesz :P tylko ja w praktyce bynajmiej obstawiam na elektronike,bo wtedy autotronic niedaje śladu życia jak sie przełączy samoczynnie z żajaca na żółwia,ale sprawdze ten siłowniczek jak mi sie wyczerpią pomysły z elektroniką :P

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 3060 Dzisiaj, 04:55
  •  

#22 Share zx9r

zx9r

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 03 październik 2008 - 09:28

mf 3060

czy te twoje problemy maja miejsce po tym jak ciagnik jest juz dobrze rozgrzany??? czy przypadkiem autotronic ci sie nie przegrzewa??? Sprawdz dokładnie przewód przekazujący sygnał "resetujący" panel z właącznika przy sprzęgle, ten który łaczy bezpośrednio włącznik z panelem. Sprawdz czy nie zasniedziały końcówki i czy kabel sie nie przetarł. Kabel ten ma kolor żółty i wchodzi do panelu w kostce która jest najbardziej wysunieta w stronę przodu ciągnika w tej samej kostce w której znajduje sie główny przewód zasilający panel. Przetarcie lub przerwanie tego przewodu daje podobne objawy więc sprawdź go dobrze.

Nie ma znaczenia czy rozgrzany czy zimny,bo kilka razy sie zdarzyło nawet rano ze sie zawiesił,takie bicia ma raz na 2 tygodnie

#23 Share DOMIN

DOMIN

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna

Napisany 17 listopad 2008 - 17:13

mf 3060 panowie co moze byc przyczyna ze nie zawsze przelacza sie z zajaca na zolwia kontrolki dzialaja

#24 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 17 listopad 2008 - 18:20

mf 3060

panowie co moze byc przyczyna ze nie zawsze przelacza sie z zajaca na zolwia kontrolki dzialaja

Jezeli stało się to raz i trwa nadal czyli NIE jest tak, ze raz reduktor działa a np. po zgaszeniu i odpaleniu silnika juz nie działa, to trzeba sprawdzic przewów od autotronic do elektrozaworu, moze sie urwał albo po prostu zasniedział. Ten elektrozawór jest pierwszy od dołu w szergu przy deklu gdzie jest pompa czyli przy prawym tylnim kole.
Jezeli jest takze reduktor raz dziła a raz nie to czy olej w skrzyni i filtr masz nowy????
byc może zacina się elektrozawór od reduktora, wystarczy ze dostanie sie tam mały paproch czy opiłek i moze się zacinac.

#25 Share DOMIN

DOMIN

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna

Napisany 17 listopad 2008 - 19:07

mf 3060 raz na jakis czas sie nie wlaczy a po zostawieniu go na zolwiu i zgaszeniu i odpaleniu dziala filtr wymienialem jakis miesiac temu

#26 Share DOMIN

DOMIN

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna

Napisany 17 listopad 2008 - 20:58

mf 3060 A jakos sprawdzic ten elektrozawor

#27 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 17 listopad 2008 - 22:03

mf 3060

A jakos sprawdzic ten elektrozawor

trzba go rozebrac czyli najpierw odkręcić tą duza nakretke trzymająca elektromagnes a pózniej wykręcic zawór z obudowy skrzyni, po wykreceniu sprawdz czu nic tam nie ma a pózniej możesz załozyc spowrotem elektromagnes i podłaczyc go do akumulatora i sprawdzić jak sie rusza zawór i czy nie zacina.

PS. jak bedzisz zdejmował elektromagnes albo obkecał nakrętke to uwałaj zeby nie ruszał nim na boki bo mozesz zgiąć rurke w której porusza się zawór.

Jezeli to nie pomoże to sprawdz dobrze czy przewód nie jest przetarty albo końcówka przy autotronic nie jest uszkodzona

#28 Share DOMIN

DOMIN

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna

Napisany 17 listopad 2008 - 22:07

mf 3060 a czym go mam odkrecic

#29 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 17 listopad 2008 - 22:13

mf 3060

a czym go mam odkrecic

nakrętke elektromagnesu kombinerkami a zawór kluczem ;)

#30 Share fulton

fulton

    Zaawansowany

  • Members
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna

Napisany 25 luty 2009 - 20:18

mf 3060 Mam jeszcze jedno pytanie odnośnie przedniego napędu co może być przyczyna wydobywania sie oleju z jednego z kół??pozdro

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 3060 Dzisiaj, 04:55
  •  

#31 Share macin87

macin87

    Zaawansowany

  • Members
  • PipPipPip
  • 1231 postów
  • Płeć:Mężczyzna

Napisany 25 luty 2009 - 20:33

mf 3060 Odpowiedź to: SIMERING

#32 Share fulton

fulton

    Zaawansowany

  • Members
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna

Napisany 26 luty 2009 - 11:00

mf 3060 To muszę wymienić ten simering?? Znajomy tez miał taki problem i mówił ze wystarczy odkręcić śrube zeby odpowietrzyć czy coś w tym stylu

#33 Share lukkar37

lukkar37

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Lokalizacja:Lubelskie

Napisany 26 luty 2009 - 18:26

mf 3060 ja mialem podobny problem i musze przyznac twojemu koledze racje. prawdopodobnie zatkal ci sie zaworek odpowietrzajacy (to taka srubka zaraz przy kole z przodu). wykrec ja i przeczysc. jezeli to nic nie da to wtedy bierz sie za symering. wymiana symeringu to troche zabawy a nie koniecznie on musi byc przyczyna. powodzenia!

#34 Share fulton

fulton

    Zaawansowany

  • Members
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna

Napisany 26 luty 2009 - 18:52

mf 3060 To jest ta duża śruba na klucz 24??

#35 Share lukkar37

lukkar37

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Lokalizacja:Lubelskie

Napisany 26 luty 2009 - 19:39

mf 3060 Nie, ta śruba to wlew oleju do przekładni planetarnej. To taka mała śrubka. Ona NIE jest na elementach obracających się, tylko na tej głównej osi.

#36 Share fulton

fulton

    Zaawansowany

  • Members
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna

Napisany 26 luty 2009 - 20:47

mf 3060 A to w którym miejscu jest ta śruba??odp

#37 Share lukkar37

lukkar37

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Lokalizacja:Lubelskie

Napisany 27 luty 2009 - 20:13

mf 3060 Jakby to wytłumaczyć. Ona jest gdzieś tam w tym miejscu gdzie koło łączy się z przednia osia, gdzieś w tych okolicach, poszukaj dobrze. Może wyglądać jak kalamitka do smarowania.

#38 Share Dawid777

Dawid777

    Zaawansowany

  • Members
  • PipPipPip
  • 1075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Łódzkie
  • Zainteresowania:Fotografia, sprzedaż maszyn ich budowa oraz naprawa, drifting

Napisany 27 luty 2009 - 20:32

mf 3060 A są jakieś MF 30** bez elektro?
“Sukces, to robienie tego, co chcesz robić, kiedy chcesz, gdzie chcesz, z kim chcesz, tak długo, jak tylko chcesz.” Anthony Robbins
Sprzedam: rozsiewacz rauch zs(a) komet, rozsiewacz kuhn zsa 450 hydr, rozrzutnik czarna białostocka, przyczepę 3.5t niską wywrotkę zarejestrowaną, agregat ścierniskowy kongskilde vibro-flex 9 łap, Prasę z224/1, alufelgi 18" BMW m3 styling 72

#39 Share pablo21

pablo21

    Zaawansowany

  • Members
  • PipPipPip
  • 1763 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 27 luty 2009 - 21:00

mf 3060 Jesli chodzi Ci o MF serii 30xx bez elektroniki to nie ma trzeba szukac serii 3xx tam nie ma elektroniki.
Ale akurat elektronika w tej serii chyba nie ma złych opinii.

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 3060 Dzisiaj, 04:55
  •  

#40 Share fulton

fulton

    Zaawansowany

  • Members
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna

Napisany 27 luty 2009 - 22:48

mf 3060 Oki znalazłem zobaczymy czy to coś da:)

Podobne tematy