Skocz do zawartości

Zdjęcie

Niedziałający napęd Pronar1025a


12 odpowiedzi na ten temat

#1 Share kiler

kiler

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów

Napisany 22 wrzesień 2008 - 19:59

Niedziałający napęd Pronar1025a Witam
Dzisiaj podczas orki zauważyłem że napęd przestał działać. Kontrolka wskazuje że wszystko jest ok ale tak nie jest przedni most wogóle nie ciągnie. Sprawdziłem bezpieczniki są sprawnie, tyle potrafie zrobić :lol:. Jeśli ktoś zna przyczyne usterki z góry dziękuje. prosze o wyczerpującą odpowiedz

Reklama AgroFoto Ads

  • watermark
  • Reklama
Niedziałający napęd Pronar1025a Dzisiaj, 06:11
  •  

#2 Share Pronar82a

Pronar82a

    Człowiek spełniający swoje marzenia

  • Members
  • PipPipPip
  • 631 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Lubelskie (Ulhówek)

Napisany 23 wrzesień 2008 - 07:20

Niedziałający napęd Pronar1025a Koło silnika masz (chyba) sprzęgiełko od przedniego napędu (bynajmniej jest takie w Pronarze 82) i przydało by się tam dołożyć tarczek i podciągnąć bo to jest pewnie ta przyczyna że nie ciągnie przedni napęd.
Chłop ze wsi

#3 Share pieter251

pieter251

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Cisownica

Napisany 23 wrzesień 2008 - 11:58

Niedziałający napęd Pronar1025a miałem dokładnie taką samą usterke. a jej przyczyną był zapchany opiłkami filtr chyba hydrauliki, taki podłóżny ale więcej nie wiem bo robił mi z tym mechanik

#4 Share kiler

kiler

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów

Napisany 23 wrzesień 2008 - 13:10

Niedziałający napęd Pronar1025a pieter251 mógłbyś coś więcej napisać jakieś szczegóły. Dzwoniłem do mechanika powiedzał mi na ogległość, że może nie być olej w czymś tam :lol: nie znam się więc nie wiem.

#5 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 23 wrzesień 2008 - 14:33

Niedziałający napęd Pronar1025a

Koło silnika masz (chyba) sprzęgiełko od przedniego napędu (bynajmniej jest takie w Pronarze 82) i przydało by się tam dołożyć tarczek i podciągnąć bo to jest pewnie ta przyczyna że nie ciągnie przedni napęd.

a skąd.... w 1025A nie ma tej podpory :D
bezpośrednio wał ze skrzyni do mostu idzie :lol:

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#6 Share Pronar82a

Pronar82a

    Człowiek spełniający swoje marzenia

  • Members
  • PipPipPip
  • 631 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Lubelskie (Ulhówek)

Napisany 23 wrzesień 2008 - 17:52

Niedziałający napęd Pronar1025a Może i tak, dlatego napisałem że chyba jest ta podpora :lol:


Nie cytujemy ostatniego postu
Chłop ze wsi

#7 Share lukas111

lukas111

    Użytkownik

  • Members
  • PipPip
  • 67 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Suwałk

Napisany 23 czerwiec 2009 - 10:26

Niedziałający napęd Pronar1025a u mojego wujka (pronar 82A) tez naped niedzialal jak jest ta raczka od wlaczania to mowil ze cos tam na niej trza podciagnac (szczegolow nieznam)
Ursus C-360 / Mtz 82 / Zetor 7340 / Ursus 1224

Moja Stajnia :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Niedziałający napęd Pronar1025a Dzisiaj, 06:11
  •  

#8 Share Pronar82a

Pronar82a

    Człowiek spełniający swoje marzenia

  • Members
  • PipPipPip
  • 631 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Lubelskie (Ulhówek)

Napisany 23 czerwiec 2009 - 20:21

Niedziałający napęd Pronar1025a Jak nic nie wnosisz to tematu to daruj sobie i nie pisz zbędnych postów!

Sry za ot.
Chłop ze wsi

#9 Share Bohdan

Bohdan

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 19 październik 2011 - 08:31

Niedziałający napęd Pronar1025a Witam mam problem z pronarem1221a w czasie pracy przestał działać napęd,kontrolka swieci ,pykanie podczas zalanczania slychac ,oleje sa filtry przeczyściłem a nadal napedu nie ma ,mechanicy w naszej okolicy rozkładaja rece-pomóżcie może to pompa hydralicznaskrzyni biegów????

#10 Share DOMINIK19995

DOMINIK19995

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sierbowice
  • Zainteresowania:Rolnictwo

Napisany 23 październik 2011 - 11:58

Niedziałający napęd Pronar1025a U mnie w 1025a elektro-magnes od napedu siadł nie mogłem napędu wyłączyć. kupiłem drugi ale ten stary wymyłem w ON i tez działa (niewiem jak masz 1221a ale jak masz na przełącznik to raczej wina elektro magnezu)

#11 Share Alio

Alio

    Zaawansowany

  • Members
  • PipPipPip
  • 823 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LOP
  • Zainteresowania:Automatyka, rolnictwo, inne

Napisany 23 październik 2011 - 18:09

Niedziałający napęd Pronar1025a Nie w temacie ale u mnie w 82TSA rok temu też podczas orki przestał nagle działać przedni napęd. Nagle poczułem takie "pyk" i ciągnik zwolnił, przód przestał działać. Sprzęgło działało. moment napędowy dochodził do przedniego mostu a tam ginął. w zimie przy naprawie okazało się, że pękła pioniowa oś napędu prawego koła. Ucięła się jak nożem:) Na szczęście części do pronarów tanie jak barszcz:) przynajmniej te oryginalne, białoruskie.
Pomogłem choć trochę? Wciśnij zieloną strzałkę. To nic nie kosztuje....
Wieśniactwo to stan umysłu a nie miejsce zamieszkania....

#12 Share Ryszes

Ryszes

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 31 październik 2011 - 19:11

Niedziałający napęd Pronar1025a Mój wujek miał podobny problem, że napęd mu nie działał, ale był w serwisie i powiedzieli mu, że za schodkami od wejścia jest jakiś uchwyt od ustawień obrotów od przekaźnika i służy on do czegoś jeszcze i kazali mu go przestawić i napęd się naprawił. Nie wiem jakim cudem, ale zaczął działać.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Niedziałający napęd Pronar1025a Dzisiaj, 06:11
  •  

#13 Share przemek1025a

przemek1025a

    Zaawansowany

  • Members
  • PipPipPip
  • 231 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 04 listopad 2011 - 21:43

Niedziałający napęd Pronar1025a sprawdź sobie stycznik jest nad stacyjką pod tą zaślepką ala schowek to się wyciąga i tam jest ten stycznik może się wypioł.


Dodaj odpowiedź



  

Podobne tematy