Skocz do zawartości

Zdjęcie

mf 30 50


8 odpowiedzi na ten temat

#1 Share marek81m

marek81m

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 09 wrzesień 2008 - 23:03

mf 30 50 po uruchomieniu obie dzwignie biegów wyrzuciłem na luz puściłem sprzęgło i mf zgasł zauważyłem że nie mogę przełączyć reduktora z a na b nie wiem w czym mam szukać przyczyny czy skrzynia ma coś wspólnego z uruchamianiem?

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 30 50 Dzisiaj, 16:12
  •  

#2 Share krystiano35

krystiano35

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 10 wrzesień 2008 - 14:00

mf 30 50 Skrzynia napewno ma coś wspólnego z uruchamianiem najprawdopodobniej jakieś zwarcie ci się robi przy zmienianiu reduktora zobacz na kabelki,ja w U 3512 tak miałem że traktor wogóle nie reagował i wystarczyło poruszanie tylko kablem i pali

#3 Share zx9r

zx9r

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 10 wrzesień 2008 - 20:32

mf 30 50 moim zdaniem elekryka nic nie ma wspólnego z grupami A i B,ja przypuszczam że obie grupy sie zapieły jednoczesnie i jest zblokowana skrzynia i nie idzi przełączyc tych grup i po puszczeniu sprzęgła następuje tzw. zaduszenie silnika.

#4 Share matidi

matidi

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zach pom

Napisany 11 wrzesień 2008 - 14:21

mf 30 50 ale dzieje sie to zaraz po właczeniu silnika???

#5 Share johny

johny

    Zaawansowany

  • Members
  • PipPipPip
  • 444 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze
  • Zainteresowania:Rolnictwo itp.

Napisany 11 wrzesień 2008 - 14:53

mf 30 50 toć chyba pisze że po puszczeniu sprzęgła mi też się wydaje że sie zablokowały A i B u nas jak probowaliśmy odblokować coś takiego w deutz to sie ząb na trybie ucioł :lol:

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 30 50 Dzisiaj, 16:12
  •  

#6 Share marek81m

marek81m

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 12 wrzesień 2008 - 21:31

mf 30 50

ale dzieje sie to zaraz po właczeniu silnika???

ale chodzi oto że nie mogę go odpalić

#7 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 12 wrzesień 2008 - 21:42

mf 30 50 Czyli ty chcesz go odpalic a on nic sie nawet nie odezwie??
W skrzyni nawet w starszych ciagnikach róznego typu była blokada aby nie odpalic ciagnika na biegu(np. władymirec), lub bez wciśniętego sprzęgła(zetor). Działa to na zasadzie łacznika który rozłacza przewód idący od stacyjki do rozrusznika. Może twoja skrzynia w jakiś sposób jest zablokowana i ten włącznik jest rozwarty i nie zapalisz. Nie wiem jak to jest rozwiazane w MF ale przypuszczam że to taki feler. Może sie przyda moja podpowiedz.

#8 Share mirasek

mirasek

    Zaawansowany

  • V.I.P.
  • rank
  • 3159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 12 wrzesień 2008 - 21:54

mf 30 50 Znaczy przekręcasz kluczyk na "zapłon" i zupełnie nic sie nie dzieje? Sprzęgło wciskasz do końca a wajchy dajesz na luz i nic? Upewnij sie czy masz wyłączony WOM.

Zastanawiam sie dlaczego zgasł Ci na luzie, szarpnął wtedy, zadusił sie czy tak jak przy normalnym gaszeniu? Może jak już wspomniano zablokowało skrzynie bo wskoczyły dwa biegi/grupy... Miałem tak w Zetorze, wbiłem wsteczny z czwórką :lol:

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 30 50 Dzisiaj, 16:12
  •  

#9 Share Henius91

Henius91

    Rolnik z pomorza

  • Moderator Galerii
  • PipPipPip
  • 2427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kościerzyny

Napisany 12 wrzesień 2008 - 22:11

mf 30 50 a masz sprzeglo hydrauliczne?? a moze cos sprzeglo zle rozlacza lub tryby w skrzyni sie nie rozlaczja.
"Ernte gut, alles gut" ...:::KRONE:::...
Valtra - Individually Yours

http://www.youtube.com/user/Henius91 moje filmy

Podobne tematy