Skocz do zawartości

Zdjęcie

Problem z pompą w ciagniku Lamborghini


6 odpowiedzi na ten temat

#1 Share janek999

janek999

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 08 wrzesień 2008 - 14:41

Problem z pompą w ciagniku Lamborghini Tak jak w temacie .Pompa podnosiale trzeba bardzo dlugo czekac i co jakos 1 min sie podniesie troszeczke i za 1 min znowu i slychac z przodu ciagnika jakies jakby obcieranie czy takie cos jakby olej saczyl sie -niewiem jak to opisac. W domu normalnie jak sie doleje do pompy oleju to podnosi na podworku normalnie.Wyjade na pole podiesie ze 2 raz i juz niepodnosci- na podworku niewidac zeby olej lecial.Wie ktos mzoe w czym problem ? W pompie jest 15 L .Tak podejrzewam bo niewiem gdzie sie wlewa z tylu nad ramionami miechanik mowil.A do jakiegos serwisu niemam nr zeby zadzwonic.
Jaki to model to niewiem wiem ze ma 31 lat bo niepisze jaki model -wiem ze ma 98 czy 100 KM.
Z gory dziekuje bardzo.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompą w ciagniku Lamborghini Dzisiaj, 11:58
  •  

#2 Share Olik

Olik

    Zaawansowany

  • Members
  • PipPipPip
  • 1420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrów Mazowiecka Mazowieckie-Podlasie
  • Zainteresowania:Rolnictwo i motocykle enduro/off-road chodź innymi też nie gardzę ;)

Napisany 08 wrzesień 2008 - 18:17

Problem z pompą w ciagniku Lamborghini Sprawdź ciśnienie jakie pompa wydaje i będzie wszystko wiadomo.
DF K100(zmieniona mapa wtrysku z K120) + Quicke Q55, McCormick cx 75 + Quicke Q45, Ursus C-360, Ursus C-330...

#3 Share janek999

janek999

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 11 wrzesień 2008 - 14:44

Problem z pompą w ciagniku Lamborghini Jak sprawdzic te cisnienie ? Bo to jest stary model 30 lat ma.
Pomozcie prosze... Bo aptrze wchodze i wchodze i nikt nic nienapisze.
Pozdrawiam

#4 Share Olik

Olik

    Zaawansowany

  • Members
  • PipPipPip
  • 1420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostrów Mazowiecka Mazowieckie-Podlasie
  • Zainteresowania:Rolnictwo i motocykle enduro/off-road chodź innymi też nie gardzę ;)

Napisany 16 wrzesień 2008 - 14:38

Problem z pompą w ciagniku Lamborghini Musisz wpiąć się pod przewód hydrauliczny wychodzący z pompy z ciśnieniomierzem.
DF K100(zmieniona mapa wtrysku z K120) + Quicke Q55, McCormick cx 75 + Quicke Q45, Ursus C-360, Ursus C-330...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompą w ciagniku Lamborghini Dzisiaj, 11:58
  •  

#5 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 16 wrzesień 2008 - 14:52

Problem z pompą w ciagniku Lamborghini Ktoś kiedyś miał podobny problem na forum. Po zalaniu pompy podnosił i później znowu koniec. Po wymianie pompy wszystko wróciło do normy.

#6 Share RobertN

RobertN

    Zaawansowany

  • Members
  • PipPipPip
  • 201 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 16 wrzesień 2008 - 18:36

Problem z pompą w ciagniku Lamborghini Sprawdź filtry, zazwyczaj pompa dostaje olej przez sitko(filtr), wydaje mi się że masz to zapchane.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompą w ciagniku Lamborghini Dzisiaj, 11:58
  •  

#7 Share LamboR3

LamboR3

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Windyki

Napisany 15 marzec 2009 - 18:48

Problem z pompą w ciagniku Lamborghini Możliwe że ma ten filtr zapchany.


Dodaj odpowiedź



  

Podobne tematy