Skocz do zawartości

Zdjęcie

ursus 912 , wspomaganie nie działa


82 odpowiedzi na ten temat

#21 Share UrsusFan1222

UrsusFan1222

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj łodzkie
  • Zainteresowania:maszyny rolnicze,brunetki,muzyka klubowa

Napisany 21 luty 2009 - 16:59

ursus 912 , wspomaganie nie działa Podpinam do tematu!!!!!,posiadam 912 z 91roku jest w nim orbitrol jest troche spocony.Wyciek nie jest jakiś tragiczny ale się poci,czy istnieje możliwość uszczelnienie orbitrolu czy trzeba wymienić go na nowy???.Mowa o tym orbitrolu przy kierownicy <_< .
W życiu nie można mieć wszystkiego :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
ursus 912 , wspomaganie nie działa Dzisiaj, 15:09
  •  

#22 Share Henius91

Henius91

    Rolnik z pomorza

  • Moderator Galerii
  • PipPipPip
  • 2427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kościerzyny

Napisany 21 luty 2009 - 20:47

ursus 912 , wspomaganie nie działa ale cieknie z wezy czy z tego walka?? napewno da sie go naprawic. jak cieknie z walka to jakis uszczelniacz przecieka. to raczej jest latwe do wymiany.
"Ernte gut, alles gut" ...:::KRONE:::...
Valtra - Individually Yours

http://www.youtube.com/user/Henius91 moje filmy

#23 Share UrsusFan1222

UrsusFan1222

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj łodzkie
  • Zainteresowania:maszyny rolnicze,brunetki,muzyka klubowa

Napisany 21 luty 2009 - 21:44

ursus 912 , wspomaganie nie działa Z węży nie leci ,tylko orbitrol jest cały zalany :angry: ,bawił się już ktoś w uszczelnianie orbitrola???.Sorry za podwójnego posta (internet radiowy) .
W życiu nie można mieć wszystkiego :)

#24 Share miszka31

miszka31

    Zaawansowany

  • Members
  • PipPipPip
  • 1138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:siedliszcze koło dubienki
  • Zainteresowania:maszyny rolnicze

Napisany 21 luty 2009 - 21:48

ursus 912 , wspomaganie nie działa heniuś to nie jest łatwe,sam tego nie rób , rozbierzesz i nie posładasz ja dawałem do mielca i tam mi to robili

#25 Share UrsusFan1222

UrsusFan1222

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj łodzkie
  • Zainteresowania:maszyny rolnicze,brunetki,muzyka klubowa

Napisany 21 luty 2009 - 21:55

ursus 912 , wspomaganie nie działa Kolego @miszka31 czyli mówisz aby orbitrol oddać do jakiegoś warsztatu zajmującego się hydraulika siłowa <_< ,no bo nowy to spory wydatek.Nie mam problemu ze skrętem kół czy coś , ale denerwuje mnie jak coś jest zalane olejem. :angry:
W życiu nie można mieć wszystkiego :)

#26 Share miszka31

miszka31

    Zaawansowany

  • Members
  • PipPipPip
  • 1138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:siedliszcze koło dubienki
  • Zainteresowania:maszyny rolnicze

Napisany 21 luty 2009 - 23:22

ursus 912 , wspomaganie nie działa mi też ciekł, z góry jest dekielek a w nim uszczelniacz niby prosta sprawa,rozebrałem założylem nowy uszczelniacz i nie działał tak jak trzeba mechanik który u mnie pracujejuż kilka lat wcześniej w skr30 lat śmiał się ze mnie że nie potrafie tego złożyc, w zeszłym roku cieknie nam w kombajnie w tym co on jeździ i mowi że zrobi ok wymontował poznaczył by się nie pomylić założył uszczelniacz zamontował i co? i to samo co umnie w jedną strone skręca a w drugą nie i takie tam różne, orbitrol jest taki sam jak w naszyhc bizonach tylko przystawką się różnią,ja wysyłałem do mielca koszt coś 350 zł i jest na to gwarancja

#27 Share Henius91

Henius91

    Rolnik z pomorza

  • Moderator Galerii
  • PipPipPip
  • 2427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kościerzyny

Napisany 22 luty 2009 - 12:26

ursus 912 , wspomaganie nie działa w Tucholi(kuj.pomorskie) zajmuja sie hydraulika silowa. ja tam zawsze pompy podnosnikowe wymienialem bo tam regeneruja ale nie wiem czy takimi rzeczami jak orbitrole sie zajmuja. ale Ty i tak pewnie masz daleko do Tucholi. znajdz jakis zaklad co zregeneruje ten orbitrol.
"Ernte gut, alles gut" ...:::KRONE:::...
Valtra - Individually Yours

http://www.youtube.com/user/Henius91 moje filmy

#28 Share zetor10045

zetor10045

    Zaawansowany

  • Members
  • PipPipPip
  • 749 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 22 luty 2009 - 12:58

ursus 912 , wspomaganie nie działa

heniuś to nie jest łatwe,sam tego nie rób , rozbierzesz i nie posładasz ja dawałem do mielca i tam mi to robili

Zgadza się z poprzednikiem mam znajomego co ciekł mu troszkę orbitrol w bizonie chciał go uszczelnić , podobno wystarczy wymienić uszczelkę ale nie mógł go złożyć jest to dość skomplikowane podobno trzeba sobie jakoś pozaznaczać co i jak, nie mógł złożyć kupił 2 i powiedział ze jak ten zacznie ciec to tez go zrobi <_<

#29 Share piter200

piter200

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 24 luty 2009 - 12:02

ursus 912 , wspomaganie nie działa Jak często zmieniacie olej w wspomaganiu? Ile litrów oleju wchodzi? Czy to prawda że po wymianie trudno odpowietrzyć układ wspomagania?

#30 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 28 luty 2009 - 07:21

ursus 912 , wspomaganie nie działa Ja rozbierałem orbitrol bo tez ciekł no i składam i niedziała a jak niedziała to trzeba odkęcic dekielek i tę gwiazdę przestawić o jeden ząb i znowu przykręcic dekielek i wyprubować czy niedziała jeśli nie to powturzyć czynność i znowu przestawić o jeden ząb dlamnie się udało za 4 razem fakt jakiś litr oleju się zmarnuje ale moim zdaniem lepiej to niz 350zl za naprawę albo 600zl za nowy

Reklama AgroFoto Ads

  • watermark
  • Reklama
ursus 912 , wspomaganie nie działa Dzisiaj, 15:09
  •  

#31 Share koses

koses

    Zaawansowany

  • Members
  • PipPipPip
  • 474 postów
  • Lokalizacja:nidzica

Napisany 28 luty 2009 - 08:01

ursus 912 , wspomaganie nie działa gintek dokładnie robiłem trzy razy tak samo jak ty i działa tylko w jednej śrubie jest wstawjony tak ze trzy centymetrowy pręcik i podnią jest kuleczka i trzeba tą śrubę wkręcić w to samo miejsce bo inaczej klapa.

#32 Share Jacek12031990

Jacek12031990

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 02 marzec 2009 - 17:57

ursus 912 , wspomaganie nie działa Witam! Mam problemy z włączaniem przedniego napędu w ciągniku 1224 Ursus. Raz sie załącza raz nie i chciałabym wiedzieć jakie powinno być ciśnienie mikropompy?
Czekam na odpowiedz.

#33 Share piszczo123

piszczo123

    Zaawansowany

  • Members
  • PipPipPip
  • 102 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gmina żmudz,pow chełm

Napisany 02 marzec 2009 - 18:10

ursus 912 , wspomaganie nie działa a ,wom* dobrze działa ???

#34 Share lukasz12145

lukasz12145

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 12 maj 2009 - 10:40

ursus 912 , wspomaganie nie działa poradzcie mi ca mam zrobic bo po regeneracji załozyłem serwo i w piers=wszy dzien miałem w prawo do konca skret a w lewo do połowy
na drugi dzien miałem po połowie w prawo i lewo a dzisiaj to lekko idzie w lewo i prawo co moze byc przyczyna moze serwo sie zapowietszyło :P
nie jestem mechanikiem wymieniałem rurke zasilajaca bo przy odkrecaniu ukreciłem
moze sie zapowietszyło?
bo pompa dawała dobre cisnienie przedtem tylko poprzednie ciekło od dołu <uszczelniacze poszły>

co mam zrobic prosze o rade

#35 Share mateunia19

mateunia19

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów

Napisany 12 maj 2009 - 10:47

ursus 912 , wspomaganie nie działa jeśli ci ciekło to było trzeba tylko uszczelniacze wymienić 3 i by było dobrze. jeśli nie chodzi dobrze to od razu oddaj je żeby zamienili Ci na inne serwo bo jest gwarancja... taka moja rada. ja ja zacząłem z serwem bawić to dopiero 3 mi działa prawidłowo... pierwsze dwa mialy luzy i ciagnik po ulicy całej jeździł a to co teraz mam to już 2 rok w lecie będzie i bez problemów praktycznie...
nigdy osobiście mi się serwo nie zapowietrzyło....

#36 Share lukasz12145

lukasz12145

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 12 maj 2009 - 10:53

ursus 912 , wspomaganie nie działa jechałem po drodze i nie ma luzu tylko skret ma do połowy w prawo i lewo
mogło sie zapowietszyc bo wymieniałem rurke i serwo mogło byc nie zalane do konca olejem
a juak pompa pocisła olej to sie zapowietszyło nie wiem czy to ta przyczyna
zobaczymy co inni napisza i w tedy bede wnioski wyciagał

a z oddaniem to wbijałem je na tulejki specjalnie toczone bo tamto wybiło mi srube i latało nawet jak dokreciałem i nie opłacało mi sie robic uszczelniaczy ale teraz zobaczyłem nowe serwa ale juz za puzno za 930zł mozna nowe kupic

#37 Share mateunia19

mateunia19

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów

Napisany 12 maj 2009 - 11:10

ursus 912 , wspomaganie nie działa ja gdybym miał teraz wymieniać to bym wymienił już na orbitrol...
ja też w swoim nie raz rurki wymieniałem to olej mi wyciekł i nie zapowietrzało się....ale nie wiem...

#38 Share lukasz12145

lukasz12145

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 12 maj 2009 - 19:45

ursus 912 , wspomaganie nie działa ok dobra juz zrobiłem w jednym dniu załozyłem dwa serwa i sciagłem :P
ale dobre dostałem 3 serwo
zobaczymy przy robocie czy nie bedzie ciekło powiedziałem juz ze niech ma ten luz minimalny ale zeby nie ciekło
a tamto serwo to było jakies wadliwe bo nie mogłem skrecac i w ogule ciazko chodziło
teraz tylko koło o dwa obroty rozszezyc i kaplica
ale dwunastke zostawiam i biore sie do bsa ciekawe co to za cacko jutro przywioze

#39 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 12 maj 2009 - 22:39

ursus 912 , wspomaganie nie działa serwo nie może się zapowietrzyć bo przez nio cały czas leci olej więc zaraz po zapaleniu całe powietrze zostaje wypchnięte przez olej do zbiornika chyba że masz mało oleju w zbiorniku :P

Reklama AgroFoto Ads

  • watermark
  • Reklama
ursus 912 , wspomaganie nie działa Dzisiaj, 15:09
  •  

#40 Share pieczara922

pieczara922

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 13 sierpień 2009 - 22:25

ursus 912 , wspomaganie nie działa witam wszystkich... u mnie wspomaganie chodziło ale bardzo opornie. rozebrałem serwo, wymieniłem wszystkie gumy, po zmontowaniu bez zmian. :D zmierzyłem ciśnienie na pompie i wyszło ok 100 bar więc jak na moje informacje prawidłowe. zabrałem sie więc za zawór przeciążeniowy i po jego rozebraniu okazało się że sprężyna jest bardzo podatna na rozciąganie itd.więc pytanie moje jest takie czy one tak mają czy tylko u mnie ta sprężyna taka feralna jest?? :D proszę o podpowiedzi i podanie innych możliwych przyczyn takiego stanu rzeczy. dodam jeszcze że nie ma reakcji na dodawanie gazu. z góry dziękuję i pozdrawiam :D

Podobne tematy