Skocz do zawartości

Zdjęcie

John Deere 6X00 słabo pali


27 odpowiedzi na ten temat

#21 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 28 grudzień 2014 - 11:18

John Deere 6X00 słabo pali

Nie ośmieszaj się bo już głupoty zaczynasz pisać. Nie masz pojęcia to daj se spokój. Konstruktorzy jd pewnie przez przypadek tam te pompki wkładają skoro według ciebie da się jeździć bez. Ten silnik ma pompę cav która wymaga zasilania. Nawet jak pisałem wyżej w 255 (pompa cav) z zbiornikiem nad silnikiem nie pojedziesz z zepsutą pompką. A co dopiero w jd, gdzie zbiornik jest poniżej pompy wtryskowej. Nie wierzysz odpal silnik rozłącz pompkę i się przekonasz dokąd zajedziesz.


Edytowany przez hubertuss, 28 grudzień 2014 - 11:20.


Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6X00 słabo pali Dzisiaj, 18:26
  •  

#22 Share AlaCapone

AlaCapone

    Zaawansowany

  • Members
  • PipPipPip
  • 1240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Interesują mnie głównie kobietki i
    sporty ekstremalne

Napisany 29 grudzień 2014 - 11:35

John Deere 6X00 słabo pali

Dokładnie.

Z innej beczki. Dziwię się kupującym JD, którzy płacą za coś, co jest nie potrzebne (pompka zasilająca) a kupują coś, co powinno być a nie ma (zawór zwrotny). Nie dam się szmaciarzom robić w bambuko.


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

#23 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 29 grudzień 2014 - 12:13

John Deere 6X00 słabo pali

Co ma piernik do wiatraka?

Byłem juz moze przy 100 JD i rożne rzeczy widzialem.

U niektorych pompka juz nie działała i jakims dziwnym trafem traktor dłuzej kreci, ale odpala i jezdzi.

Np w nh nie ma pompki elektrycznej i co? tez odpala i jezdzi bez problemu.

 

hubertuss najprawdopodobniej ty nie masz pojęcia.

 

Pompka elektryczna jest po to aby przed odpaleniem podgoniło troche paliwo, a przy wymianie filtrow swobodnie odpowietrzyło, tak jak by wspomaga tylko. w serii 6X00 układ paliwowy jest prosty jak budowa cepa

 


Edytowany przez Ziomal20084, 29 grudzień 2014 - 12:19.


#24 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 29 grudzień 2014 - 21:16

John Deere 6X00 słabo pali

Co ma nh do jd. Może w nh jest pompka mechaniczna lub pompa wtryskowa nie wymaga dodatkowego zasilania. W starszych jd jest również pompa cav i pompka zasilająca mechaniczna co tam ma paliwo podganiać?

Nie mam zamiaru dłużej bawić się w takie dyskusje. Gdy jest układ szczelny paliwo się nie cofnie i nie trzeba go podganiać przed odpalaniem. Tu widać brak twojej wiedzy na temat układów wtryskowych diesla. Nie wierzysz. Weź przezroczysty wężyk włóż do wody zatknij drugi koniec palcem i podnieś. Ciecz zostanie w środku. Odsuń palec i ciecz zleci. To jest szkoła podstawowa. Aż dziw, że trzeba dziesięć razy tłumaczyć. Zepsuta pompka i ciągnik nie pojedzie. Tyle w temacie. Dalej pisz sobie co chcesz.



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6X00 słabo pali Dzisiaj, 18:26
  •  

#25 Share AlaCapone

AlaCapone

    Zaawansowany

  • Members
  • PipPipPip
  • 1240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Interesują mnie głównie kobietki i
    sporty ekstremalne

Napisany 29 grudzień 2014 - 21:35

John Deere 6X00 słabo pali

Kolego @hubertus daj spokój, gdybyś nawet 50 razy tłumaczył i tak nie pojmie. Szkoda nawet pisać.

Dziwi mnie tylko postawa zadającego pytanie - zniknął.


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

#26 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 29 grudzień 2014 - 22:42

John Deere 6X00 słabo pali

hubertuss [usunięto], już wcześniej pisałem ze trzeba sprawdzić pompkę w zbiorniku, a ty nagle teraz się obudziłeś i piszesz ze jest pompka zepsuta, no daj spokój. Idź dalej rozkręcać polonezy.

 

ps. w takim razie jak jesteś takim mistrzem świata powiedz mi dlaczego ciągnik JD serii E, miał padnięta pompkę elektryczna, a odpalał bez najmniejszego problemu?

 

przy padniętej pompce zasilającej, common rail tez normalnie odpala, miałem taki przypadek przy jd 5090R. 

 

Nowe modele JD np 5085 m nie maja pompki elektrycznej i co wtedy?

 

@AlaCapone nic konkretnego nie piszesz tylko swoje 5gr dokładasz.

 

 

 


Edytowany przez kris14, 30 grudzień 2014 - 10:12.
Pkt. 1.12, +1p. ostrzeżeń.


#27 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 30 grudzień 2014 - 08:46

John Deere 6X00 słabo pali

Fakt napisałeś, aby sprawdzić pompkę. Zgoda. Ale mój pierwszy post w tym temacie odniósł się. Do tego, ze według ciebie z padnięta pompką ciągnik będzie jeździł. Nawet zrozumieć co ktoś pisze nie potrafisz. Za to dobrze idzie ci wyzywanie. Nie pierwszy taki na tym forum.

Po drugie chciał bym cię oświecić. Ciągnik jd 6600 z jakim ma problem założyciel tematu nie ma cr. Więc nie porównuj układów cr z nowych ciągników. Do tych starszych z pompą cav. Bo po raz koleiny ci piszę, że nie masz pojęcia o czym piszesz.

Dwie osoby ci piszą, że się mylisz a ty dalej swoje. Mieszasz poszczególne modele. Które maja inne układy paliwowe i próbujesz udowodnić, że to to samo.

PS gdybyś skupił się tak uważnie na czytaniu ze zrozumieniem jak skupiasz się na wyzywaniu. Zrozumiał byś, że ja nie mówię, że w tym przypadku pompka jest padnięta. Ona jest dobra. Wg mnie przyczyną jest najprawdopodobniej nie szczelność instalacji i cofanie się paliwa. Usterka zaworka jednokierunkowego jest mniej prawdopodobna. Nawet nie wiem czy taki tam jest.

Podsumowując, nie umiesz czytać ze zrozumieniem. Za to dobrze idzie ci wyzywanie. Nigdzie nie napisałem, że pompka jest zepsuta w tym jd 6600. To była twoja błędna diagnoza. Ja tylko próbuje ci wytłumaczyć, że z zepsutą pompką zasilającą ciągnik z pompą mechaniczną cav nie będzie jeździł. Przynajmniej nie w serii 6x00.


Edytowany przez hubertuss, 30 grudzień 2014 - 09:04.


Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6X00 słabo pali Dzisiaj, 18:26
  •  

#28 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 30 grudzień 2014 - 09:16

John Deere 6X00 słabo pali

Wspomnialem tez o seri E gdzie nie ma cr, ale to pominąłeś, takze przeczytaj jeszcze raz.

 

ps. przypomnialo mi sie bylem u klienta ktory mial 6110, ktory mu ciezko palił, okazało sie ze pompka byla do wymiany, ale widzisz, ciezko palił, ale palił. a pompa jest identyczna jak w 00


Edytowany przez Ziomal20084, 30 grudzień 2014 - 09:21.


Podobne tematy