Skocz do zawartości

Zdjęcie

John Deere 6X00 słabo pali


27 odpowiedzi na ten temat

#1 Share piterMZ

piterMZ

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 04 wrzesień 2008 - 17:38

John Deere 6X00 słabo pali Witam jestem nowy na forum i nigdzie nie znalazlem podobnego tematu wiec pisze otóz mam taki problem z moim Johnem gdzy postoi np. 5 dni nie odpalany to potem mam problemy z jego uruchomieniem. Musze go odpowietrzac. Trwa to z 15 min ale jest to dosyc denerwujące. więc postanowilem zapytac sie na forum co to moze byc. A jest to John Deere 6600 z 95' Z góry dzięki za pomoc
piterMZ

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6X00 słabo pali Dzisiaj, 06:11
  •  

#2 Share Grześ

Grześ

    Zaawansowany

  • Members
  • PipPipPip
  • 495 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Południowa Wielkopolska(PRA)

Napisany 14 wrzesień 2008 - 22:03

John Deere 6X00 słabo pali Lekkie ciśnienie w zbiornik i powinien lepiej odpalić.
The Truth Is Out There

#3 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 14 wrzesień 2008 - 23:04

John Deere 6X00 słabo pali Tak tylko on sie pyta co jest powodem że tak się zapowietrza, a wiec jak to naprawić, a cisnienie do baku to srodek zaradczy bardziej przydatny gdy zapowietrzy sie z barku paliwa.
Podejrzewam, że sprawdziłes połaczenia układu paliwowego i nic nie znalazłeś.
Kiedy wymieniałeś filtry paliwa??

#4 Share leonZawodowiec

leonZawodowiec

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 20 wrzesień 2008 - 21:14

John Deere 6X00 słabo pali Witam
Miałem podobny problem z zapowietrzaniem sie układu paliwowego
Po wymianie filtra paliwa problem zniknął, ale powodem usetrki była uszczelka na filtrze.

#5 Share michalB

michalB

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 19 listopad 2008 - 22:04

John Deere 6X00 słabo pali Sprawdź czy jest pompka paliwowa w zbiorniku. Jeśli jest to sprawdź czy działa. Zawsze sie uruchamia jak załączysz zapłon i pompuje paliwo do układu. Miałem to samo w 6400. ;)

#6 Share power2347el

power2347el

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna

Napisany 29 czerwiec 2011 - 22:15

John Deere 6X00 słabo pali A ja mam taki problemże ciągnik się zapowietrza czasami zapali odrazu a czasami soi pół dnia, i nie wiadomo co, pompa sprawdona węże, pompka zbiornik uszczelki gumki itd nowe a ciągnika jak się zapowietrza tak się zapowietrza:( POMOŻECIE

#7 Share jankris

jankris

    Zaawansowany

  • Members
  • PipPipPip
  • 637 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 29 czerwiec 2011 - 23:39

John Deere 6X00 słabo pali Poczytaj moje posty 6620se

#8 Share bartek45

bartek45

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kolonia Święte

Napisany 30 czerwiec 2011 - 23:06

John Deere 6X00 słabo pali Ja mam podobny problemik w moim jelonku. Jak dłużej postoi to trzeba go odpowietrzać, ale to robi się dość łatwo. ;)

#9 Share tomaszpa1

tomaszpa1

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 596 postów
  • Płeć:Mężczyzna
  • Lokalizacja:uniejów
  • Zainteresowania:internet , uprawa roślin, najróżniejsze maszyny rolnicze.

Napisany 19 październik 2011 - 18:23

John Deere 6X00 słabo pali ja odkrecam srube na wtrysku , pompuje paliwo pompka przez zapłon az zacznie leciec paliwo , wtedy dokrecam odpala bez problemu. rowniez mam z tym problem bo teraz pompka mi prawdopodobnie nie podaje paliwa ze zbiornika bo paliwa nie ma w układzie

#10 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 26 październik 2014 - 20:17

John Deere 6X00 słabo pali

Witam Kupiłem niedawno JD 6400 i jak postoi  2 dni to odpali i zaraz zgaśnie  i wtedy ciężko go odpalić kręci i kreci. Co może być przyczyną takiego zachowania? Pierwszy raz odpali bez zawahania.

Połączone


Edytowany przez danielhaker, 28 grudzień 2014 - 11:51.


Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6X00 słabo pali Dzisiaj, 06:11
  •  

#11 Share AlaCapone

AlaCapone

    Zaawansowany

  • Members
  • PipPipPip
  • 1212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Interesują mnie głównie kobietki i
    sporty ekstremalne

Napisany 27 październik 2014 - 07:41

John Deere 6X00 słabo pali

Prawdopodobnie, gdzieś w instalacji paliwowej masz nieszczelność i pompa wtryskowa zapowietrza się. Sprawdź pompkę zasilającą a szczególnie pompę wtryskową. Zapewne masz rotacyjną, czy są na niej przecieki?


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

#12 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 27 październik 2014 - 19:25

John Deere 6X00 słabo pali

wszędzie sucho 



#13 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 27 październik 2014 - 20:17

John Deere 6X00 słabo pali

Najtańszym rozwiązaniem tego problemu będzie założenie zaworka zwrotnego na przewodzie zasilającym, ponieważ porostu cofa ci się paliwo do zbiornika i jak wypali paliwo co ma w pompie wtryskowej to gaśnie.


KPK Kumurun Team

#14 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 18 grudzień 2014 - 20:08

John Deere 6X00 słabo pali

6400 były montowane juz pompki elektryczne czy nie? 

masz taka przy swoim?



#15 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 26 grudzień 2014 - 16:45

John Deere 6X00 słabo pali

Tak elektryczna już jest



#16 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 27 grudzień 2014 - 00:55

John Deere 6X00 słabo pali

Skoro masz pompke elektryczna to w jeżeli nawet cofnie Ci sie paliwo, to przekrecasz kluczyc i Ci pompuje i przegania ewentualne powietrze.

Ale tą pompkę masz w zbiorniku? sprawdzałes czy aby na pewno działa, w tych seriach lubiały sie psuc pompki



#17 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 27 grudzień 2014 - 16:01

John Deere 6X00 słabo pali

Tak w zbiorniku,  chyba jest dobra bo w czasie jazdy nigdy nie gaśnie tylko podczas postoju z 14h to później odpali i zgaśnie 



#18 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 27 grudzień 2014 - 17:06

John Deere 6X00 słabo pali

No dobra podczas jazdy Ci nie zgasnie bo wtedy juz pompa ciagnie, ale o to codzi jak nie ma w przewodach paliwa i w czas nie zaciagnie to zgasnie, proponował bym zajrzec w zbiornik najpierw, sprawdzic pompke i ewentualnie wyczyscic ssaka



#19 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 27 grudzień 2014 - 21:20

John Deere 6X00 słabo pali

Nic nie ciągnie. Nawet w głupim 255 gdzie bak jest nad silnikiem jest pompka zasilająca. I gdy tylko się zepsuje silnik zgaśnie. Skoro traktor jeździ to pompka jest dobra na 100 %. Jeśli paliwo się cofnie to nie oznacza, że przez przekręcenie kluczyka odpowietrzysz układ. To nie takie proste jak się wydaje. Przyczyny są dwie. Albo szwankuje jakiś zaworek jednokierunkowy. Który może być gdzieś przy pompce lub obudowie filtra paliwa. Jeśli w ogóle jest bo nie miałem nigdy jd. Albo w instalacji jest mała nieszczelność. na tyle mała, ze paliwo nie wycieka podczas pracy. Ale na tyle duża, aby dostawało się do instalacji powietrze, gdy paliwo cofa się do zbiornika. To, ze silnik pracuje chwilkę po odpaleniu spowodowane jest tym, że ma trochę paliwa w pompie. Potem łapie powietrze i jest problem z odpaleniem.



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6X00 słabo pali Dzisiaj, 06:11
  •  

#20 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 27 grudzień 2014 - 22:22

John Deere 6X00 słabo pali

Co ma pompka do jazdy? dłuzej by pokręcil i bez pompki by odpalił. Najpierw trzeba załozyc zaworek zwrotny i pozniej dumac



Podobne tematy