Skocz do zawartości

Zdjęcie

Problem z wałkiem (8145 i 10145)


29 odpowiedzi na ten temat

#1 Share kraker

kraker

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Dolnośląskie

Napisany 08 luty 2007 - 17:08

Problem z wałkiem (8145 i 10145) Witam
Mam problem z wałkiem odbioru mocy (WOM). Po włącczeniu usłyszałem hałas ze skrzyni który po chwili ucichł i wałek przestał działać. Co może być przyczyną i czy da się to naprawić bez rozpoławiamia ciągnika.
Pozdrawiam Kraker
MF & Zetor siłą naszej gospodarki
Wszystkie moje materiały chronione prawem autorskim

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wałkiem (8145 i 10145) Dzisiaj, 04:38
  •  

#2 Share Turbina

Turbina

    Zaawansowany

  • Members
  • PipPipPip
  • 880 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tuchola

Napisany 08 luty 2007 - 17:25

Problem z wałkiem (8145 i 10145) Musisz wykręcić won (z tyłu tam gdzie wychodzi końcówka) i wyjąć całe sprzęgł,bo prawdopodobnie coś jest z tarczami albo zerwał się frez na wałku w kadłubie.Jak wymontujesz sprzęgło to będziesz widział co ta się narobiło.

#3 Share tomek111

tomek111

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 10 luty 2007 - 13:43

Problem z wałkiem (8145 i 10145) witam miałem problem w zetorze 8011 taki sam i było to sprzęgło wałka a powiedzcie mi gdzie idą przewody od nagrzewnicy z kabiny jeden do pompy wody a drugi gdzie nie mam pojęcia

#4 Share Turbina

Turbina

    Zaawansowany

  • Members
  • PipPipPip
  • 880 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tuchola

Napisany 10 luty 2007 - 15:08

Problem z wałkiem (8145 i 10145) Drogi wraca do bloku silnika,od strony kolektora ssącego.

#5 Share kraker

kraker

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Dolnośląskie

Napisany 10 luty 2007 - 18:06

Problem z wałkiem (8145 i 10145) U nas raczej pompa poszła :huh: , zobaczymy jak rozbierzemy
MF & Zetor siłą naszej gospodarki
Wszystkie moje materiały chronione prawem autorskim

#6 Share mlody87

mlody87

    Zaawansowany

  • Members
  • PipPipPip
  • 134 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodniopomorskie
  • Zainteresowania:heh technika rolnicza;)

Napisany 10 luty 2007 - 18:40

Problem z wałkiem (8145 i 10145) pompa to raczej nie, predzej sprzeglo wlasnie albo walek jakis. zacznij od tylu sciasgnij plyte zaczepu i wyjmij sprzeglo cale :huh:
URSUS- dumny, silny, nieokiełzany……..
URSUS- kiedy w tradycji drzemie siła i ktoś rozbudzi jej moc…….
URSUS- partnerem na całe życie…….

KAŻDY NOWY DZIEŃ LEPSZY Z
URSUS- em…………








#7 Share kraker

kraker

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Dolnośląskie

Napisany 10 luty 2007 - 18:43

Problem z wałkiem (8145 i 10145) Już rozebraliśmy go na pół i jednak pompa siedzi
MF & Zetor siłą naszej gospodarki
Wszystkie moje materiały chronione prawem autorskim

#8 Share lisek

lisek

    Zaawansowany

  • Members
  • PipPipPip
  • 232 postów
  • Lokalizacja:najstarsze miasto w Polsce

Napisany 10 luty 2007 - 19:51

Problem z wałkiem (8145 i 10145)

Już rozebraliśmy go na pół i jednak pompa siedzi

Rozjechać osiemdziesiątke w pół godziny i jeszcze do pompy zajrzeć. Pełen szacunek kraker.

#9 Share kraker

kraker

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Dolnośląskie

Napisany 11 luty 2007 - 21:49

Problem z wałkiem (8145 i 10145) tak szybko to raczej nikt nie rozbierze :huh: a tak w nawiasie to był w trakcie rozbierania i na upartego w 1,5 godz rozbierze się, a jak są chęci i jest kilka osób bo nas troje było
MF & Zetor siłą naszej gospodarki
Wszystkie moje materiały chronione prawem autorskim

#10 Share mlody87

mlody87

    Zaawansowany

  • Members
  • PipPipPip
  • 134 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodniopomorskie
  • Zainteresowania:heh technika rolnicza;)

Napisany 11 luty 2007 - 21:52

Problem z wałkiem (8145 i 10145) no to teraz tylko pompke i skladac szybko :huh:
URSUS- dumny, silny, nieokiełzany……..
URSUS- kiedy w tradycji drzemie siła i ktoś rozbudzi jej moc…….
URSUS- partnerem na całe życie…….

KAŻDY NOWY DZIEŃ LEPSZY Z
URSUS- em…………








Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wałkiem (8145 i 10145) Dzisiaj, 04:38
  •  

#11 Share kraker

kraker

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Dolnośląskie

Napisany 12 luty 2007 - 19:40

Problem z wałkiem (8145 i 10145) Pompa po kilku próbach okazała się dobra ale i tak trzeba parę łożysk wymienić i będzie git
MF & Zetor siłą naszej gospodarki
Wszystkie moje materiały chronione prawem autorskim

#12 Share lisek

lisek

    Zaawansowany

  • Members
  • PipPipPip
  • 232 postów
  • Lokalizacja:najstarsze miasto w Polsce

Napisany 12 luty 2007 - 20:09

Problem z wałkiem (8145 i 10145) Tak właściwie to która pompa odpowiada za WOM?
Jedną z nich wyjmowałem i robiłem jak podnośnik nie działał, a ta z drugiej strony jest chyba od wspomagania i ma osobny zbiorniczek na olej.
Czy tam są jeszce inne pompy?(nie licząc tych w silniku oczywiście :huh: )

#13 Share kraker

kraker

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Dolnośląskie

Napisany 12 luty 2007 - 21:47

Problem z wałkiem (8145 i 10145) @lisek są trzy pompy:pompa podnośnika, womu i wspomagania, za wom jest odpowiedzialna pompa w skrzyni pośredniej(z prawej strony ciągnika), jest ona połączona z pompą od wspomagania. Przy wyciąganiu pompy womu bez rozpoławiania ciągnika się nie obejdzie a pompe od wspomagania można wyciągnąć z boku bez rozpoławiania
Pozdrawiam Kraker
MF & Zetor siłą naszej gospodarki
Wszystkie moje materiały chronione prawem autorskim

#14 Share lisek

lisek

    Zaawansowany

  • Members
  • PipPipPip
  • 232 postów
  • Lokalizacja:najstarsze miasto w Polsce

Napisany 12 luty 2007 - 22:03

Problem z wałkiem (8145 i 10145)

Pompa po kilku próbach okazała się dobra ale i tak trzeba parę łożysk wymienić i będzie git

To jaka przyczyna tego, że WOM nie chodził?

#15 Share kraker

kraker

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Dolnośląskie

Napisany 13 luty 2007 - 12:57

Problem z wałkiem (8145 i 10145) ścieło zigera, posypaly się dwa łożyska igiełkowe na wałku tym co w skrzynie wchodzi i zębatkę przesuneło :huh: , oraz lekko wygieło widełki.
MF & Zetor siłą naszej gospodarki
Wszystkie moje materiały chronione prawem autorskim

#16 Share lisek

lisek

    Zaawansowany

  • Members
  • PipPipPip
  • 232 postów
  • Lokalizacja:najstarsze miasto w Polsce

Napisany 13 luty 2007 - 16:35

Problem z wałkiem (8145 i 10145) To teraz będziesz wiedział, że tą wajchę trzeba bardzo ostrożnie włączać, a najlepiej przy zgaszonym ciągniku. Ja tam wogóle jej nie ruszam. Włączasz tylko wajchą przy kierownicy.

#17 Share kraker

kraker

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Dolnośląskie

Napisany 13 luty 2007 - 21:12

Problem z wałkiem (8145 i 10145) Całą jesien chodził przy rozrzutniku, a zimą potrzebny był wałek to się spsuł. A włączamy najpierw wajchą przy nodze a potem tą przy kierownicy. Wajchę spokojnie :huh: włączalismy i jednak się spsuło.
Pozdrawiam Kraker
MF & Zetor siłą naszej gospodarki
Wszystkie moje materiały chronione prawem autorskim

#18 Share Wojtek

Wojtek

    Zaawansowany

  • Members
  • PipPipPip
  • 242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 13 luty 2007 - 21:26

Problem z wałkiem (8145 i 10145) ta pompa od WOM to sie nazywa mikropompka

#19 Share koris

koris

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska

Napisany 20 wrzesień 2007 - 08:01

Problem z wałkiem (8145 i 10145) to temat rzeka .a tak wogule t w skrzyni sa nawet 4 pompy niezaponinajmy o tłoczkowej wspomagajacej .a mikro pompka sie nie psuje czesto a zato sprzegło womu to z tyłu

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wałkiem (8145 i 10145) Dzisiaj, 04:38
  •  

#20 Share stalpin8145

stalpin8145

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze>Sochaczew>Nowe Mostki

Napisany 01 marzec 2009 - 14:52

Problem z wałkiem (8145 i 10145) A jak sie włacza tom wajche od wałka do dołu czy do góry zeby wałek chodził

Podobne tematy