Skocz do zawartości

Zdjęcie

problem z przedmuchem


10 odpowiedzi na ten temat

#1 Share piotr301976

piotr301976

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 15 sierpień 2008 - 15:37

problem z przedmuchem Witam mam problem z przedmuchem przez klawiaturę w mf 255, wymieniłem komplet naprawczy krotoszyn przedmuch był nadal więc dałem głowicę do regeneracji problem pozostal myślałem że to może błąd przy regeneracji więc kupiłem nową głowice i przedmuch jest nadal myślałem że może sprężarka pompuje do oleju ale przy wyłączonej jest to samo ,skończyły mi się pomysły proszę o pomoc
Dziękuje wszystkim za życzenia :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z przedmuchem Dzisiaj, 18:13
  •  

#2 Share piotr301976

piotr301976

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 17 sierpień 2008 - 18:01

problem z przedmuchem czy nie spotkaliście się nigdy z taką sytuacją bardzo proszę o pomoc może był taki problem w innym traktorze lub macie kontakt z kims to miał coś takiego
Dziękuje wszystkim za życzenia :)

#3 Share zx9r

zx9r

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 17 sierpień 2008 - 18:17

problem z przedmuchem z tego co opisujesz problemem może byc pęknęty blok między cylindrami na górze lub któryś z cylindrów,ale jeszcze jakbyś blok splanował to tez moze by pomogło niekoniecznie musi byc pękniety ten blok

#4 Share piotr301976

piotr301976

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 17 sierpień 2008 - 18:32

problem z przedmuchem nie wiem czy blok ma coś do rzeczy przecież tuleje w mf są suche a ponadto z głowicą styka się tylko tuleja przez uszczelkę blok jest niżej i żeby dmuchało przez blok najpierw musiała by być pęknięta tuleja a są wstawione nowe gdyby nawet to dmuchało by do wody a tam jest spokój dzięki za podpowiedź i czekam na dalsze spostrzeżenia ;)
Dziękuje wszystkim za życzenia :)

#5 Share zakrzewiak

zakrzewiak

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna

Napisany 17 sierpień 2008 - 19:01

problem z przedmuchem Dokładnie nie wiem o co chodzi ale zaproponuję małą sztuczkę z uszczelką pod głowicę weź ją nasącz olejem silnikowym (tak od serca) z obydwóch stron i wtedy załóż i gwarantuje Ci że jeśli to jest wina uszczelki to przedmuchy znikną. U mnie spaliny przechodziły do wody nawet po kapitalce głowicy ( ursus 912) a w drugim przypadku wyrzucało mi olej spod uszczelki (c 360) i po tym zabiegu problemy sie skończyły. Kup zwykłą uszczelkę bez żadnych sylikonów.

#6 Share piotr301976

piotr301976

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 17 sierpień 2008 - 19:49

problem z przedmuchem może spróbuje ale nie mam przedmuchu przez uszczelkę bo sprawdzałem i nie ma śladu przedmuchu na uszczelce chodzi o to że wszystko jest ok a przez klawiaturę dmucha
Dziękuje wszystkim za życzenia :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z przedmuchem Dzisiaj, 18:13
  •  

#7 Share emilchaja

emilchaja

    Zaawansowany

  • Members
  • PipPipPip
  • 344 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie ok. jedrzejowa

Napisany 17 sierpień 2008 - 19:53

problem z przedmuchem piotr301976 może masz zle ustawione zawory wydechowe albo peknieta sprężynkę na zaworze i wtedy zawór wydechowy się nie domyka

#8 Share piotr301976

piotr301976

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 17 sierpień 2008 - 20:32

problem z przedmuchem zawory są ustawiane szczelinomierzem a głowica jest nowa więc wykluczam pęknięcie sprężynki , nie bardzo rozumiem o co ci chodzi z zaworami wydechowymi gdyby nie domykał to zasysał by powietrze gdyby nie domykał ssący to dmuchało by do kolektora ssącego a tam spokój ,głowica jest nowa poza tym sprawdzałem szczelność zaworów i wszystko jest ok . Na prawdę mam nie zły problem i nikt nie może pomóc .
Dziękuje wszystkim za życzenia :)

#9 Share volf

volf

    Zaawansowany

  • Members
  • PipPipPip
  • 173 postów

Napisany 17 sierpień 2008 - 22:22

problem z przedmuchem Jeśli przedmuchy są naprawdę duże to problem jest w tulejach lub tłokach. Może któraś tuleja pękła przy montażu, trzeba się dobrze przyjrzeć, nie zawsze pęknięcie jest dobrze widoczne. Rozumiem, że kupiłeś zestaw z honowanymi tulejami, niestety lepszy efekt jest przy zastosowaniu surowych i obróbce zamontowanych w bloku...
Pozdrawiam.

#10 Share piotr301976

piotr301976

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 18 sierpień 2008 - 21:11

problem z przedmuchem tuleje wstawiał zawodowiec za pomocą specjalnego ściągacza więc nie biorę tego pod uwagą a stare tuleje też nie były pęknięte tylko miały znaczne rysy i dlatego poszedł nowy komplet naprawczy po pracach jesiennych umówiłem się z mechanikiem i mamy go rozebrać "do śrubki" to inicjatywa mechanika bo w swojej wieloletniej karierze nie spotkał się z takim przypadkiem
Dziękuje wszystkim za życzenia :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z przedmuchem Dzisiaj, 18:13
  •  

#11 Share piotr301976

piotr301976

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 08 styczeń 2009 - 20:06

problem z przedmuchem Witam ja zrobiłem remont jeszcze raz tylko nie sam ale u dobrego mechanika i przyczyna okazała się w sumie prozaiczna ale bardzo kosztowna a mianowicie : szpilki które są przy cylindrach i pomiędzy nimi zostały wymienione na nowe ale nie były wyczyszczone otwory i nowe szpilki rozepchnęły minimalnie w tych miejscach blok powstały małe wybrzuszenia które później przeniosły się na tuleje które jak wiemy sa bardzo cienkie , na pierwszy rzut oka wszystko wydawało się w porzątku ale przedmuch nie zginął bo w tym miejscu gdzie był rozepchnięty blok a tym samym później tuleja nie było szczelności i następował przedmuch.Ja u siebie jeździłem przez kilka miesięcy bo mam tylko jeden traktor i doszło do tego ze nie chciał mi zapalac bo tuleje się wytarły w tych miejscach i nie trzymał kompresji . Zakończyło sie ponownym remontem tylko teraz wymieniłem blok na nowy choć stary można było zdaniem mechanika naprawic tzn. zeszlifowac wybrzuszenia tylko ze nie było gwarancji że szpilki będą należycie trzymały i postanowiłem zainwestować w nowy blok 1460 zł i tym sposobem stary został tylko wał bo był nomnalny i poszedł do szlifu, mam nadzieje ze coś pomogłem pozdrawiam Piotr
Dziękuje wszystkim za życzenia :)


Dodaj odpowiedź



  

Podobne tematy