Skocz do zawartości

AgroFoto.pl
Logo
Forum rolnicze
Zdjęcie

Układ chłodzenia w c-360


  • Nie możesz odpowiadać w tym temacie
436 odpowiedzi na ten temat

#181 Dawix321

Dawix321

    Nowicjusz

  • Members
  • Pip
  • 45 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k/Chełmna
  • Zainteresowania:Rolnictwo

Napisany 15 czerwiec 2010 - 19:15

Dziękuje wszystkim za pomoc ale przyczyną była za kamieniowana chłodnica.
Pozdrawiam !
  • 0

Reklama

  • Reklama
  •  

#182 pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1120 postów
  • 6493852
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 11 luty 2011 - 15:48

Mam pytanie: Zalałem c-330 płynem i chce to samo zrobić w c-360. Myślałem że wystarczy wlać płyn i po robocie, ale na innym forum wyczytałem, że należy założyć zbiorniczek wyrównawczy bo będzie wywalało płyn... Jest w tym coś prawdy? Jeśli tak to jak to zrobić?
  • 0

#183 dex1988

dex1988

    Użytkownik

  • Members
  • PipPip
  • 85 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie okolice Ciechanowca

Napisany 11 luty 2011 - 17:43

Witam
Ile wody mieści się w układzie chłodniczym ursusa c360 (w chłodnicy i bloku)?
  • 0

#184 izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 2335 postów
  • Płeć:Mężczyzna
  • Lokalizacja:30km na południe od Lublina

Napisany 11 luty 2011 - 18:01

cos kolo 12-15 litrow
  • 0

Polska B

 

A4 klub pl.


#185 milanreal1

milanreal1

    Nie zadzieraj z moderatorem :D

  • Moderator Forum
  • PipPipPip
  • 8070 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj-pom)
  • Zainteresowania:Sport, muzyka i oczywiście rolnictwo.

Napisany 12 luty 2011 - 00:03

No nie przesadzaj. 11l wg instrukcji :P
  • 0
Zapraszam na swój profil
Pozdro :-)

#186 pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1120 postów
  • 6493852
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 12 luty 2011 - 07:39

Nikt nie zalewał sześćdziesiątki płynem? :blink:
  • 0

#187 asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 2614 postów
  • 4950984
  • Płeć:Mężczyzna
  • Lokalizacja:Śląskie/Poland/EU

Napisany 12 luty 2011 - 07:53

Nic nie trzeba montować żadnych zbiorników dodatkowych,zalać i już.
  • 0
Naklejki rolnicze: http://tiny.pl/hsbp1

#188 seweryn7701

seweryn7701

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 12 luty 2011 - 08:29

Asharot ma racje. Jak nalejesz pod korek to wyrzuci. Wystarczy jak nalejesz 2cm nad płytki.
Płyn ma miejsce na rozszerzenie się i nic nie wyrzuca.
  • 0

#189 pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1120 postów
  • 6493852
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 12 luty 2011 - 08:33

Wody jak naleje pod korek to też wyrzuci, więc to jest normalne.
  • 0

#190 dex1988

dex1988

    Użytkownik

  • Members
  • PipPip
  • 85 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie okolice Ciechanowca

Napisany 31 marzec 2011 - 13:00

Dziś pomagałem sąsiadowi wozić drzewo z lasu z marnym skutkiem (bagno jak ch....a). Wskaźnik temperatury dochodził tylko do zielonego, ale jak wróciłem do domu i dotknąłem ręką bloku silnika to był strasznie gorący (strasznie bo do porównania mam tylko c330 i w niej nigdy tak się nie nagrzewał). Czy to normalne w c360?
  • 0

#191 seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 5072 postów
  • 11353504
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 31 marzec 2011 - 17:37

50 stopni już parzy. Brak ci odniesienia, sugeruj się wskaznikiem.
  • 0
KPK Kumurun Team

#192 asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 2614 postów
  • 4950984
  • Płeć:Mężczyzna
  • Lokalizacja:Śląskie/Poland/EU

Napisany 31 marzec 2011 - 19:03

Być może mało jest wody w układzie.
  • 0
Naklejki rolnicze: http://tiny.pl/hsbp1

#193 Profil usunięty

Profil usunięty
  • Guests

Napisany 31 marzec 2011 - 19:21

Dziś pomagałem sąsiadowi wozić drzewo z lasu z marnym skutkiem (bagno jak ch....a). Wskaźnik temperatury dochodził tylko do zielonego, ale jak wróciłem do domu i dotknąłem ręką bloku silnika to był strasznie gorący (strasznie bo do porównania mam tylko c330 i w niej nigdy tak się nie nagrzewał). Czy to normalne w c360?

Jeżeli wskażnik dochodził do zielonego pola to mogło być około 65-70 stopni to musi już parzyć a zagrzej go do normalnej temp. 80-85 stopni to dopiero będzie parzył :D jeżeli C-330 nie nagrzewa się to cos nie tak z termostatem ;)
  • 0

#194 ursus1991

ursus1991

    Zaawansowany

  • Members
  • PipPipPip
  • 795 postów
  • 36556620
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie
  • Zainteresowania:Rolnictwo, komputery, muzyka, motoryzacja

Napisany 31 marzec 2011 - 21:38

Ja zawsze jak leję wodę to tak do 2/3 wlotu tej rurki co idzie z pompy wodnej i jest ok. A wchodzi nie całe 10 litrów, bo zawsze jak biorę wiadro 10l to jeszcze z pół litra zostaje.
pasiu66 jak chcesz zalać płynem to możesz załozyć ten zbiorniczek, bo to różnie bywa, a płyn droższy od wody.
  • 0

#195 djthomas

djthomas

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • 11071968
  • Płeć:Mężczyzna
  • Lokalizacja:Ochędzyn

Napisany 09 kwiecień 2011 - 06:05

dex1988 Diesel pracuje w bardzo wysokiej temperaturze więc się tym nie martw. Jeśli blok w twojej c-330 się tak nie nagrzewa to albo masz zepsuty termostat albo w ogóle go nie masz. U mnie też tak było zamiast termostatu miałem kawałek blachy okrągłej i przewiercone w niej było kilka dziur. Powodowało to że podczas orki np; ciągnik nawet przy całym dniu pracy nie osiągał wyższych temperatur takich jak diesel powinien:)
  • 0

#196 ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 11 lipiec 2011 - 18:03

Na 100% uszczelki pod głowicą albo ma porysowaną tulejkę
  • 0

#197 Mikey

Mikey

    Nowicjusz

  • Members
  • Pip
  • 30 postów

Napisany 26 sierpień 2011 - 14:13

Witam mam problem z moja 60. Wywala mi wodę z chłodnicy przez korek. Woda w chłodnicy jest czarna i tłusta. Kopci także na biało. Co może być przyczyną??
  • 0

#198 volvo

volvo

    Zaawansowany

  • Members
  • PipPipPip
  • 748 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Złoczew
  • Zainteresowania:Historia,motoryzacja,technika

Napisany 26 sierpień 2011 - 16:41

Będą wydatki-uszczelka pod głowicą lub pęknięta tuleja
  • 0

#199 Mikey

Mikey

    Nowicjusz

  • Members
  • Pip
  • 30 postów

Napisany 26 sierpień 2011 - 19:24

A można z tym jeździć?
  • 0

Google

  • Reklama google
  •  

#200 asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 2614 postów
  • 4950984
  • Płeć:Mężczyzna
  • Lokalizacja:Śląskie/Poland/EU

Napisany 26 sierpień 2011 - 20:18

Jaja se robisz ? ;[

Edytowany przez asharot, 26 sierpień 2011 - 20:18.

  • 0
Naklejki rolnicze: http://tiny.pl/hsbp1

Podobne tematy gotujaca woda

Reklama