Skocz do zawartości

Zdjęcie

Problem z wałkiem.


43 odpowiedzi na ten temat

#41 Share Lukasz82

Lukasz82

    Zaawansowany

  • Members
  • PipPipPip
  • 304 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmia pow. braniewski
  • Zainteresowania:oczywiście rolnictwo:) i wiele różności

Napisany 19 lipiec 2009 - 11:06

Problem z wałkiem. Mam pytanie a co jak białorus ma tył boszowski? Jak się reguluje te taśmy?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wałkiem. Dzisiaj, 15:36
  •  

#42 Share gigix

gigix

    Zaawansowany

  • Members
  • PipPipPip
  • 244 postów

Napisany 24 sierpień 2009 - 20:18

Problem z wałkiem. Nad wałkiem, po prawej stronie masz taką mała dźwigienkę, założoną na wielowpust wałka regulacyjnego i zabezpieczoną śrubą na klucz 14. Odkręcasz śrubę i przestawiasz dżwigienkę zgodnie z ruchem wskazówek zegara. Przekładasz dźwigienke i zabezpieczasz śrubą. U mnie niestety ta regulacja już nic nie daje. Swego czasu spotkałem się z opinią, że w modelach pronarów z lat 2003-2004 montowali jakieś "ekologiczne" taśmy. Po wymianie na "normalne" podobno wałek trzymał jak trzeba, można bylo zdusić silnik. W swoim pronarze z podnośnikiem na monobloku i elektrohydraulicznym włączaniem WOM zauważyłem, że jest to chyba problem zbyt małego ciśnienia na siłowniku właczającym. Jeżeli wałek się zatrzyma wystarczy, że pociągnę dźwignię od rozdzielacza hydraulicznego w wyniku czego siłownik włączający WOM delikatnie się wysunie i ponownie uruchomi wałek. Osobiście noszę się z zamiarem przerobienia tego elektrohydraulicznego cuda na standardową dźwignię. Polecam stronę pronaru i dział zmiany konstrukcyjne w którym można znależć mnóstwo przydatnych schematów, np konstrukcja wałka jest w 2003 http://www.pronar.pl...rukcyjne__.html

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wałkiem. Dzisiaj, 15:36
  •  

#43 Share Lukasz82

Lukasz82

    Zaawansowany

  • Members
  • PipPipPip
  • 304 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmia pow. braniewski
  • Zainteresowania:oczywiście rolnictwo:) i wiele różności

Napisany 30 sierpień 2009 - 09:38

Problem z wałkiem. Dzięki.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wałkiem. Dzisiaj, 15:36
  •  

#44 Share danielo89

danielo89

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 17 marzec 2010 - 20:37

Problem z wałkiem. niedawno zakupiliśmy Belarusa 820{wersja export} i mam mały problem a konkretnie to podczas włączania WOM słychać zgrzyt ,słychać go również co jakiś czas podczas jazdy i to tylko pod obciążeniem WOMU np kiedy wywoziłem obornik .kiedy włącze wałek na sucho ładnie pracuje. czy to coś ze skrzynią ? czy może jakieś tryby się słabo zazębiają ? co to może być ?


Dodaj odpowiedź



  

Podobne tematy