Skocz do zawartości

Zdjęcie

New Holland T5060


984 odpowiedzi na ten temat

#761 Share bartek88

bartek88

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrześni

Napisany 04 marzec 2013 - 11:34

New Holland T5060 Możliwe że jest takie coś, ale nie mogę sobie tego wyobrazić jak można skalibrować synchronizację napędów w tym sterowniku. Jeżeli aż tak mocno wyję to wzywaj serwis i niech Ci to robią. U mnie występuje to wycie, ale nie wzrasta ono z obrotami tylko prędkością i według mnie jest na normalnym poziomie, chociaż ciągnik jest z 2012 roku ;)
Co do podbieraka to nie ma różnicy w które wepniesz(góra,dół zielone niebieskie), bo na dżwigni masz taki punkt że trzyma olej więc od razu nie opadnie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland T5060 Dzisiaj, 19:58
  •  

#762 Share artursz89

artursz89

    Zaawansowany

  • Members
  • PipPipPip
  • 487 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2013 - 17:47

New Holland T5060 No ale tu w neutralnym nie trzymał tylko skokowo po paru minutach opadał podbierak... i powiedzieli że to dlatego że do przyczep. Co do wycia no wiadomo na mniejszych obrotach mniej trochę. I powiedzieli że to synchronizacji nie ma i że powinna być zrobiona po 50h ale nam nie zrobili i teraz chcą stówę za to. Tylko że w zimę ciężko olej tak rozgrzać trzeba by było półtorej godziny nim jezdzić i nie zrobili wtedy jak byli na naprawie gwarancyjnej. Kurde nie ma tego w instrukcji a mechanik mówił że tak się da. Tylko nie powiedział jak (tajemnic zawodowa pewnie:P)

Edytowany przez artursz89, 04 marzec 2013 - 17:48.


#763 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7791 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 04 marzec 2013 - 20:27

New Holland T5060 Kalibracja skrzyni jest dokładnie opisana w instrukcji.Trza poszukać.

#764 Share vicia1223

vicia1223

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2013 - 21:35

New Holland T5060 Odnośnie podskakiwania to też mi się wydaje że to przez balast z przodu 480 kg robi swoje. Zapnę coś ok tony na tył to będzie leciał jak strzała .
wschodni koniec mazowsza.

#765 Share artursz89

artursz89

    Zaawansowany

  • Members
  • PipPipPip
  • 487 postów
  • Płeć:Mężczyzna

Napisany 06 marzec 2013 - 21:55

New Holland T5060 Kalibrację skrzyni ja już zrobiłem sam. Tylko że kalibracja to ustawienie sprzęgieł w naszym przypadku A B C D. A synchronizacja wystpuje niby przed kalibracją i się synchronizuje coś 1 2 3 4. I tego w instrukcji nie ma.

#766 Share vicia1223

vicia1223

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 07 marzec 2013 - 10:06

New Holland T5060

Ja na rezerwie jeździłem z pół dnie i jeszcze spuściłem 20 litrów.



Spuściłeś ale z krzyża pewnie :)
wschodni koniec mazowsza.

#767 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7791 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 07 marzec 2013 - 12:10

New Holland T5060 Tyle mi do krzyża nie wchodzi bo regularnie spuszczam.
Ty sprawdzałeś że tak twierdzisz, co za mało spuściłem czy za dużo. Określ się bo twój post tu nic nie wnosi i tylko zamieszanie robisz.
Może za mało spuściłem według ciebie, ty spuściłeś więcej że tak twierdzisz?
Jakie masz doświadczenie z tym ciągnikiem.
Ile nim jeździłeś co powiesz o spalaniu, sile.
Podziel się spostrzeżeniami, a nie pisz o czy nie masz pojęcia.

Spuściłem korkiem z dołu, żeby wiedzieć ile ma jeszcze paliwa i jak duży ma zbiornik.
Jak rezerwa mi zaświeci to z 80 litrów tylko wleję.

#768 Share kris31

kris31

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:suwalszczyzna

Napisany 08 marzec 2013 - 15:16

New Holland T5060 Musze pospawać jedne narzędzie, ale żeby to zrobić misi być podpięta do ciągnika. Czy ktoś z Was Koledzy robił coś takiego?

#769 Share Pawel20

Pawel20

    Zaawansowany

  • Members
  • PipPipPip
  • 928 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 08 marzec 2013 - 15:55

New Holland T5060 Z c330 multum razy :) z NH nie wiem, ale cos było na ten temat w instrukcji.

#770 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7791 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 08 marzec 2013 - 18:14

New Holland T5060 Rozłącz akumulator, ściągnij klemy, i wtedy można spawać, Ja tak spawałem tura na ciągniku i nic się nie stało.Tak polecił mi serwis.

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland T5060 Dzisiaj, 19:58
  •  

#771 Share kris31

kris31

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:suwalszczyzna

Napisany 08 marzec 2013 - 18:30

New Holland T5060 dzięki, w takim razie trza się brać do robory.

#772 Share vicia1223

vicia1223

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 09 marzec 2013 - 16:05

New Holland T5060 Ale bez przesady pół dnia na rezerwie i jeszcze 20 litrów spuścić.Zbiornik 127 litrów i po spaleniu 80 litrów zapala się rezerwa , dziwne jakoś . Wg Ciebie rezerwa stanowi prawie 50l czyli 40 % poj. zbiornika .

Może ktoś bardziej obeznany poprawi mnie i kolegę tomek73..
wschodni koniec mazowsza.

#773 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7791 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 09 marzec 2013 - 16:23

New Holland T5060 Niestety nie ma 127 litrów jak pisze, tylko 110 max wlałem. Top też mnie dziwi.

#774 Share vicia1223

vicia1223

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 13 marzec 2013 - 11:51

New Holland T5060 Czy po zapaleniu się jakiegoś kodu błędu typu 2038 od razu dzwonicie do serwisu czy po ponownym zapaleniu błąd wygasa i tak zostawiacie ??

Mi się ostatnio zapala 14900 i nie ma takiego w instrukcji...
wschodni koniec mazowsza.

#775 Share jaro30

jaro30

    Zaawansowany

  • Members
  • PipPipPip
  • 647 postów

Napisany 13 marzec 2013 - 18:18

New Holland T5060 odnośnie tego błędu co on oznacza 14900 bo wyskoczył mi 2 razy.

#776 Share bartek88

bartek88

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrześni

Napisany 13 marzec 2013 - 20:54

New Holland T5060 Mi też parę razy wyskoczył. Ostatnio jak stał w nocy na dworze przy dużej wilgotności powietrza. Z tego co się orientowałem to błąd ten dotyczy potencjometru rewersu, a dokładniej gdy coś jest nie tak między połączeniem między rewersem a centralą. Domyślam się że wyskakuje wam ten błąd na sekundę lub dwie przy odpaleniu w wilgotne i mroźne dni i tylko w sezonie zimowym? Pogoda taka, jak teraz powoduje że sygnał od rewersu jest opóźniony i dlatego wyskakuje ten błąd na chwilę i jest wszystko OK. Z tego co mówili w serwisie to się nie ma czym przejmować :)

#777 Share vicia1223

vicia1223

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 13 marzec 2013 - 22:43

New Holland T5060 14900 nie jest od rewersu , dzwoniłem dziś do serwisu , ale podawałem 3 błędy i zapomniałem od czego ten 14900 :P To jakaś bzdura jest bo nie przejąłem się tym zbytnio , tak jak kolega wyżej pisze , wilgoć , mróz to powoduje ..
wschodni koniec mazowsza.

#778 Share kris31

kris31

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:suwalszczyzna

Napisany 14 marzec 2013 - 07:16

New Holland T5060 instrukcja podaje 14900-brak MCM, myśle że jest to związane z niskim napięciem

#779 Share bartek88

bartek88

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrześni

Napisany 14 marzec 2013 - 11:10

New Holland T5060 Z tego co przeryłem w necie, to głównie tego dotyczyło. Całkiem możliwe że jest to jakiś chwilowy spadek napięcia po przekręceniu kluczyka.

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland T5060 Dzisiaj, 19:58
  •  

#780 Share lolq1660

lolq1660

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmińsko - Mazurskie

Napisany 14 marzec 2013 - 19:12

New Holland T5060 Ja mam to samo w swoim gdy jest zimniej i kręci ciut dłużej to wyskoczy 14900 ale też nie ma w tym jakiejś regularności raz wyskoczy a raz nie, i to prawda że jest to nie groźne.

Podobne tematy