Skocz do zawartości

Zdjęcie

New Holland T5060


984 odpowiedzi na ten temat

#421 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7797 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 08 listopad 2011 - 21:21

New Holland T5060 Jak nie zaskoczy to prędkość pokazuję a nie chodzi. Po prostu włączam i wyłączam go a rączkę wciskam żeby wskoczyła na swoje miejsce.

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland T5060 Dzisiaj, 19:39
  •  

#422 Share Mariusz90

Mariusz90

    Użytkownik

  • Members
  • PipPip
  • 94 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie,Wysokie Mazowieckie
  • Zainteresowania:Motoryzacja,Rolnictwo,Komputery

Napisany 08 listopad 2011 - 21:48

New Holland T5060

U mnie nie działa wałek na 540E i 1000 tzn. na ''sucho'' wszystko ok pokazuje prędkość wałka a gdy podczepię wałek wom to zazgrzyta tylko i się rozłącza nawet wałek nie drgnie. Na 540 wszystko jest ok.


Kiedy zmieniasz zakresy womu to trzeba odłączyć przekaźnik od ciągnika i załączyć na pusto,potem podłączyć przekaźnik i powinno być ok.W instrukcji jest to chyba opisane.Mi kiedyś na serwisie mówili że nie można zmieniać zakresów wom przy założonym przekaźniku,bo wtedy dobrze się nie dopasuje i są zgrzyty a wałek stoi

#423 Share Maniek

Maniek

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ciechocinka
  • Zainteresowania:AGROBIZNES

Napisany 08 listopad 2011 - 22:34

New Holland T5060 Tak zrobiłem dalej nic. Przestawiłem na 540E i sprawdziłem czy działa i działał więc podłączyłem przekaźnik i przy włączaniu słychać taki jakby zgrzyt tak jakby zębatka się zesunęła i nie działa. Więc WTF?? <_<
Wszystko co da się powiedzieć, da się powiedzieć prosto, a czego nie da się powiedzieć o tym trzeba milczeć...

#424 Share Mariusz90

Mariusz90

    Użytkownik

  • Members
  • PipPip
  • 94 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie,Wysokie Mazowieckie
  • Zainteresowania:Motoryzacja,Rolnictwo,Komputery

Napisany 09 listopad 2011 - 17:32

New Holland T5060 To widocznie musiałeś kiedyś na siłę zmieniać położenie tej wajchy od zakresów prędkości(przy założonym przekaźniku) Pewnie masz zgiętą dźwigienkę czy drucik.Musisz skontaktować się z serwisem...

#425 Share marcin862

marcin862

    Nowicjusz

  • Members
  • Pip
  • 35 postów

Napisany 15 listopad 2011 - 22:23

New Holland T5060 Witam koledzy.w moim T5060 strasznie paruja szyby,nawet jak sie nagrzeje w środku.u was też tak jest?filtry czyste więc czym to może być spowodowane?a druga sprawa to teraz jak się go zimnego odpali to na wolnych obrotach widać lekko jak przykapca.dopiero jak troche pochodzi to ustaje.acha i trzy razy mi wyskoczyl z zająca w robocie.czy to wszystko jest normalne?z góry dziękuje za wypowiedzi.

#426 Share Maniek

Maniek

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ciechocinka
  • Zainteresowania:AGROBIZNES

Napisany 15 listopad 2011 - 22:32

New Holland T5060 Jak masz wszystko pozamykane to włącz dmuchawę i zamknij te wloty powietrza nad tylną szybą. Mi nie kopci na zimnym silniku. A z tym wyskakującym żółwiem to na pewno jest coś nie tak, więc serwis niech się tym zajmie.
Wszystko co da się powiedzieć, da się powiedzieć prosto, a czego nie da się powiedzieć o tym trzeba milczeć...

#427 Share Mariusz90

Mariusz90

    Użytkownik

  • Members
  • PipPip
  • 94 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie,Wysokie Mazowieckie
  • Zainteresowania:Motoryzacja,Rolnictwo,Komputery

Napisany 16 listopad 2011 - 07:54

New Holland T5060 @marcin862
Z parowaniem szyb to tak jak w samochodzie,trzeba czasu żeby odparowały.Możesz załączyć klime,wtedy szybciej zchodzi bo powietrze osusza (na średni zakres,pamiętaj też żeby pozamykać otwory pomocnicze, tzn. 2 z przodu i te tylne a docelowe dobrze poustawiaj na szyby.Ja ustawiłem 2x środkowe na przednia i 2x zewnętrzne na boczne drzwi.Co do kopcenia to myślę ze to twoja wrażliwość :lol: Wyskakujące półbiegi pod obciążeniem to już mnie martwią,nie spotkałem się z czym takim u siebie w obu smerfach.Poleciłbym kontakt z serwisem...

#428 Share marcin862

marcin862

    Nowicjusz

  • Members
  • Pip
  • 35 postów

Napisany 17 listopad 2011 - 17:54

New Holland T5060 Z tym kopceniem to jest tak ze dwie minuty po uruchomieniu.nie jest to jakiś dym,ale takie lekkie kopcenie.jak troche pochodzi to nic nie widać.a z tymi połbiegami to nie wiem czemu wyskoczyły.ostatnio siałem i agegatem podorywkowym robiłem i nie wyskoczyły.ale też mnie to zmartwiło.

#429 Share walkol

walkol

    Zaawansowany

  • Members
  • PipPipPip
  • 558 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie
  • Zainteresowania:Mechanizacja rolnictwa, dobra muzyka,internet 24h

Napisany 17 listopad 2011 - 19:18

New Holland T5060 A macie cos takiego że latem bez włączania klimy ,włączając nawiew przy pokrętle nibieskie-czerwony cofnięty na max w lewo nie leci zimne tylko ciepłe- bez sensu przecież jesienią czy wiosną wystarczy chłodny nawiew bez klimy ,tak mam w ursusie i co Wy na to?
Zanim coś napiszesz przemyśl to kilka razy .....

#430 Share DjKrak

DjKrak

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Radomsko

Napisany 18 listopad 2011 - 10:37

New Holland T5060 Powinno leciec zimne. Przynajmniej u mnie tak jest.

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland T5060 Dzisiaj, 19:39
  •  

#431 Share marcin862

marcin862

    Nowicjusz

  • Members
  • Pip
  • 35 postów

Napisany 18 listopad 2011 - 23:21

New Holland T5060 U mnie też leci zimne a klima dziala jak powinna.

#432 Share cezary1232

cezary1232

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie okolice Przasnysza

Napisany 19 listopad 2011 - 11:32

New Holland T5060

U mnie nie działa wałek na 540E i 1000 tzn. na ''sucho'' wszystko ok pokazuje prędkość wałka a gdy podczepię wałek wom to zazgrzyta tylko i się rozłącza nawet wałek nie drgnie. Na 540 wszystko jest ok.


U mnie dokładnie tak samo było dzwonie do tego co od niego kupiłem (znajomy) i mówię co i jak a on że przyśle serwis i trzeba będzie trzeba trochę go rozebrać. Kolejnego dnia poszedłem i zobaczyłem że to się przestawia na linkę poregulowałem ją i zaczęło chodzić wyregulowałem dokładnie i odwołałem serwis, chodzi do dzisiej bez zarzutu.

#433 Share DejmondSamWDolinie

DejmondSamWDolinie

    Zaawansowany

  • Members
  • PipPipPip
  • 300 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj łodzkie

Napisany 29 listopad 2011 - 00:30

New Holland T5060 Panowie jak myślicie czy T5060 da radę z rozrzutnikiem 12 tonowym na zawieszeniu typu tandem z kołami 550/60 R22,5...??
obawiam się, że zakup takowego rozrzutnika może być niezbyt trafną inwestycją :/

#434 Share wysoki24

wysoki24

    Zaawansowany

  • Members
  • PipPipPip
  • 113 postów

Napisany 29 listopad 2011 - 00:41

New Holland T5060 Teoretycznie powinieneś do niego kupić chyba 8-10 Ton, chyba że masz płaski teren.

#435 Share danielhaker

danielhaker

    Po prostu Daniel ;)

  • Moderator Forum
  • PipPipPip
  • 6745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wschodnie Mazowsze (WSI)
  • Zainteresowania:fotografia, muzyka, motoryzacja, lotnictwo :p

Napisany 29 listopad 2011 - 07:27

New Holland T5060 .... i wiecznie sucho. Ja nawet bym nie myślał o 12t rozrzutniku do takiego ciągnika.

Edytowany przez danielhaker, 29 listopad 2011 - 07:29.

Mój kanał na YouTube http://www.youtube.c...ser/danielhaker

KUPIĘ SŁOMĘ. SIEDLCE, ŁOSICE, ŁUKÓW, MIĘDZYRZEC PODL.


#436 Share Mariusz90

Mariusz90

    Użytkownik

  • Members
  • PipPip
  • 94 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie,Wysokie Mazowieckie
  • Zainteresowania:Motoryzacja,Rolnictwo,Komputery

Napisany 29 listopad 2011 - 07:46

New Holland T5060 Szkoda ciągnika,8-10 t to max.JA TL-100A ciągałem Tytana 10 plus to radził sobie idealnie w różnych warunkach.

#437 Share LowRider

LowRider

    Zaawansowany

  • Members
  • PipPipPip
  • 989 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 29 listopad 2011 - 19:54

New Holland T5060

Panowie jak myślicie czy T5060 da radę z rozrzutnikiem 12 tonowym na zawieszeniu typu tandem z kołami 550/60 R22,5...??
obawiam się, że zakup takowego rozrzutnika może być niezbyt trafną inwestycją :/

Jaki to model rozrzutnika?? Ja ciągam Tytana 18 (14t) na takich kołach ciągnikem 86KM i na polu z uciągiem nie ma najmniejszych problemów, a wywiozłem w tym roku gdzieś około 170szt. ...

#438 Share DejmondSamWDolinie

DejmondSamWDolinie

    Zaawansowany

  • Members
  • PipPipPip
  • 300 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj łodzkie

Napisany 29 listopad 2011 - 19:58

New Holland T5060 rozrzutnik to Camara z dwuwalcowym pionowym adapterem, teren mam równy a czy wiecznie sucho to nie wiem, ale jak jest mokro to nie wożę obornika bo dla mnie to głupota robić koleiny na polu...

#439 Share dkri

dkri

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna

Napisany 30 listopad 2011 - 22:21

New Holland T5060 witam, chcę kupić NH T5060 ale mam mały zgryz bo nie bardzo wiem czy nie poczekać na nową wersją t5. Dilerzy jeszcze nie wiedzą dokładnie czym się będzie różnił prucz tego że ma być na comon raily. może będą coś wiedzieć w przyszłym tygodniu. a mam takie pytanko czy ten NH da sobie radę z agregatem unia atlas 3m i do trgo siewnik amazone d7??

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland T5060 Dzisiaj, 19:39
  •  

#440 Share RSM

RSM

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 01 grudzień 2011 - 09:43

New Holland T5060 Nowy skoro ma mieć Common Rail i AdBlue będzie droższy w zakupie, ale powinien mniej palić za to.

Podobne tematy