Skocz do zawartości

Zdjęcie

brak świateł


19 odpowiedzi na ten temat

#1 Share bartez1221

bartez1221

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna

Napisany 08 czerwiec 2008 - 10:43

brak świateł Mam pytanko, w mojej c 360 nie świecą sie światła, tylko jedno boczne przy kierunkowskazie. Niedawno wszystko było ok, a teraz lipa. Wszystkie żarówki są ok, musze wymieniać całą elektryke?? Dodam jeszcze że przy każdym wyjeździe w pole musze ciągnik ładować, bo mi nie odpali. Akumulatory mają 3 lata, zawsze dolewam wode i wogole. Co sie dzieje??

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak świateł Dzisiaj, 19:12
  •  

#2 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 08 czerwiec 2008 - 18:59

brak świateł akumulatory nowe a jak długo trzymają może po prostu nie masz ładowania albo zwarcie lub też słabe przewody masowe czy też klemy od akumulatora

#3 Share tumek19

tumek19

    Zaawansowany

  • Members
  • PipPipPip
  • 411 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Puszczykówiec/powiat grodziski/Wielkopolska
  • Zainteresowania:motoryzacja, majsterkowanie, rolnictwo

Napisany 09 czerwiec 2008 - 17:01

brak świateł Wyprowadź od każdej lampy kabel z masą i przykręc bezpośrednio do błotników.

#4 Share kazikow

kazikow

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów

Napisany 10 czerwiec 2008 - 08:08

brak świateł Jak dolewasz ciągle wody do akumulatorów to może padł regulator napięcia i akumulatory są przeładowane.Zajrzyj tu na forum do działu "Elektryka i elektronika w rolnictwie".Tam są różne tematy związane z ładowaniem,czy brakiem świateł itp.

#5 Share bartez1221

bartez1221

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna

Napisany 10 czerwiec 2008 - 20:37

brak świateł spróbuje z tymi błotnikami, ale nie wiem czy coś z tego bedzie... swoją drog narazie bede chyba kapitalke robić to i założę elektryke (znaczy sie jakiś fachowiec) to może coś poradzii) :)

#6 Share oFsik

oFsik

    Moc dostarcza Zetor

  • Members
  • PipPipPip
  • 1780 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rzeszowa

Napisany 10 czerwiec 2008 - 20:44

brak świateł A ubywa Ci woda w akumulatorach?
Zetor is power
power is Zetor

Zapraszam do obejrzenia moich filmików http://pl.youtube.com/user/oFsik53

#7 Share bartez1221

bartez1221

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna

Napisany 10 czerwiec 2008 - 21:22

brak świateł no właśnie z jednego więcej zawsze ubywa niż z drugiego, a czym to grozi?? :)

#8 Share elmech

elmech

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 10 czerwiec 2008 - 22:10

brak świateł jak masz poszatkowaną instalację to kup nową tym bardziej że nie są to duże pieniądze a światła giną może bezpieczniki nie łączą bo stara skrzynka odnośnie akumulatorów to masz prawdopodobnie za duże ładowanie jak wody ubywa lub wycieka bo innego tłumaczenia raczej nie ma i przy za wysokim ładowaniu szybko skończą się akumulatory kup sobie jakiś miernik za dwadzieścia złotych i zmierz napięcie jak będzie ok.14v to w porządku a jak 15 to już za dużo najlepiej to niech zrobi dobry elektryk.Może Może też nie palić rano bo któryś akumulator jest padnięty i wystarczy jak będziesz miał miernik to zmierz pojedynczo rano przed odpaleniem i ładowaniem powinny mieć równą wartość

#9 Share rolnik2222

rolnik2222

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mieszkam niedaleko Opoczna.
  • Zainteresowania:Moje zainteresowania to:samochody,traktory,quady,rolnictwo i troche agromodelarstwo.

Napisany 11 czerwiec 2008 - 14:30

brak świateł zobacz czy gdzies kable nie sa przeciete albo urwane, my mamy akumulatory 3 lata i to jeden 12v i moj tata jak je naładuje to dobry miesiac trzymaja :)
Ursus jest najepszym traktorem,każdy to wie.Żaden traktor przy nim nie liczy się.Zapraszam do obejrzenia moich filmików na You Tube.

#10 Share nasil90

nasil90

    Zaawansowany

  • V.I.P.
  • rank
  • 1055 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Węgrów, Siedlce, Mińsk Maz wszędzie daleko :D

Napisany 11 czerwiec 2008 - 14:36

brak świateł nie wiem czy wymiana instalacji coś da u mnie w c330 była niedawno zmieniana zrobiło sie zwarcie bo kable były za cienkie i się nagrzewały więc jeśli stara jest w dobrym stanie to lepiej ją zostawić



<--------------------200 :)
Massey Ferguson-Uniwersalność przede wszystkim.
mariusz(ZDUN) sprawdzony mechanik polecam.
mirek maszyny sprawdzony sprzedawca maszyn polecam.
Technik Węgrów solidna firma polecam.!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak świateł Dzisiaj, 19:12
  •  

#11 Share elmech

elmech

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 11 czerwiec 2008 - 21:44

brak świateł a od czego się tak nagrzały te przewody że popłyneły ?

#12 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 11 czerwiec 2008 - 22:51

brak świateł Jeśli przewody były cieńsze od oryginalnch to odbiorniki takie jak światła mogły juz spowodować ich nadmierne nagrzewanie co sopwodowało przetopienie izolacji i zwarcie z masą a później to juz samo poleciało.
Lub zostały dodane nowe dodatkowe odbiorniki które już przeciążyły instalację.
Co do tych akumulatorów to może byc że jeden z nich ma przerwaną cele co powoduje że nie ma 6V tylko 4V więc napiecie w instalacji wynosi 10V a to za mało aby prawidłowo zapalic silnik.
I ten uszkodzony akumulator ma zwiekszone ubytki wody z powodu zbyt wysokiego dla niego napięcia ładowania.
Jeśli instalacja zajmie sie elektryk to nie ma sensu jej wymieniac jeśli przewody nie sa stare powinien on dojść bez problemu w czym rzecz.
Skoro dodałes ten temat do działu "zrób to sam" to nie oddawaj tego fachowcowi, Pomożemy ci, to nie jest takie trudne. :)

#13 Share Ursusc385

Ursusc385

    Zaawansowany

  • Members
  • PipPipPip
  • 2645 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury Mrągowo

Napisany 12 czerwiec 2008 - 07:19

brak świateł

nie wiem czy wymiana instalacji coś da u mnie w c330 była niedawno zmieniana zrobiło sie zwarcie bo kable były za cienkie i się nagrzewały więc jeśli stara jest w dobrym stanie to lepiej ją zostawić



<--------------------200 :)



Nowłasnie jak sie ma dobrą starą to lepiej zostawic, ja do Ursusa C-355 kupiłem nową instalacje, to to jest takie gó*** kabelki cieniutkie sie dziwie ze wytrzumują, jeden kabelek był do stacyjki podpiety, lekko go doktnołes to sam odpadł :angry: tylko ze umnie zaden przewod sie nieprzytopił, tylko jak elektryk podłanczał to jeden przewod przysmazył ale zaraz wymienił :)

#14 Share elmech

elmech

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 13 czerwiec 2008 - 21:12

brak świateł ja u siebie nie dawno wymieniałem instalację na nową i nie uważam aby przewody były za cienkie jak jest podłączone pod nie to co przewidziała fabryka to muszą wytrzymać a jak dopina się jakieś dodatki to może być różnie

#15 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 14 czerwiec 2008 - 16:54

brak świateł Nie żebym sie czepiał, ale coś ci sie chyba pokreciło. Dobrze chciałeś napisać, ale wyszło inaczej. :)

#16 Share rafcio

rafcio

    Użytkownik

  • Members
  • PipPip
  • 67 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 14 czerwiec 2008 - 19:11

brak świateł moge wam wysłać shemat istalaci elektrycznej do c330i c360 :) n wasz adres emeilowy

#17 Share lukaszek750

lukaszek750

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. lubelskie

Napisany 05 sierpień 2008 - 13:55

brak świateł ja miałem to samo ze niebyło niektórych świateł podpiołem na "krótko" od akumulatora mase i było wszystko

#18 Share newholandtd95d

newholandtd95d

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 14 kwiecień 2012 - 19:54

brak świateł

akumulatory nowe a jak długo trzymają może po prostu nie masz ładowania albo zwarcie lub też słabe przewody masowe czy też klemy od akumulatora


kup akumulatory niemieckie to może coś poprawić i wymień instalację elektryczną
Tylko po to odświeżyłeś temat sprzed 4 lat aby napisać "kup niemieckie akumulatory"?

Edytowany przez danielhaker, 14 kwiecień 2012 - 20:34.


#19 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 14 kwiecień 2012 - 20:02

brak świateł A może kupić nowy ciągnik ???????? Lubię odpowiedzi tego typu. :huh:

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


Reklama AgroFoto Ads

  • watermark
  • Reklama
brak świateł Dzisiaj, 19:12
  •  

#20 Share kamin60

kamin60

    Zaawansowany

  • Members
  • PipPipPip
  • 393 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2012 - 08:16

brak świateł A bezpieczniki ok są ??

Podobne tematy