Skocz do zawartości

Zdjęcie

Zniknęły pólbiegi w Forterze


71 odpowiedzi na ten temat

#61 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 09 październik 2013 - 20:08

Zniknęły pólbiegi w Forterze Czytałem,że ktoś miał problem z elektrozaworami. Dochodziło do tego, że dwa półbiegi działały jak gdyby razem i dlatego ciągnik hamował.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zniknęły pólbiegi w Forterze Dzisiaj, 06:18
  •  

#62 Share Bambi24

Bambi24

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 10 październik 2013 - 19:12

Zniknęły pólbiegi w Forterze Czy w zetorze forterze półbiegi można przełączać pod obciążeniem ?

#63 Share maniek20

maniek20

    Zaawansowany

  • Members
  • PipPipPip
  • 966 postów
  • Płeć:Mężczyzna

Napisany 10 październik 2013 - 20:44

Zniknęły pólbiegi w Forterze bambi24 półbiegi poto są zeby pod obciązenie właczać

#64 Share Mati171892

Mati171892

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie

Napisany 20 styczeń 2015 - 16:21

Zniknęły pólbiegi w Forterze Witam ostatnia w forterze 115 zniknal mi drugi polbieg tzn gdy go zalacze pod obciazeniem to tak jakby cos slizgalo. Mial moze ktos podobny przypadek?

#65 Share renault

renault

    Zaawansowany

  • Members
  • PipPipPip
  • 176 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2015 - 16:37

Zniknęły pólbiegi w Forterze

dużo mth może już taśma się ślizgać , na pozostałych jest dobrze? trzeba zmierzyć ciśnienie może gdzieś są straty



#66 Share Mati171892

Mati171892

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie

Napisany 20 styczeń 2015 - 16:46

Zniknęły pólbiegi w Forterze Tylko ze na pierwszej dziala a jak zalacze druga to wtedy tak jakby cos slizgalo i ciagnik staje. A tak jak ruszam bez polbiegow to nic nie slizga. Ciagnik ma 1500mth

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zniknęły pólbiegi w Forterze Dzisiaj, 06:18
  •  

#67 Share renault

renault

    Zaawansowany

  • Members
  • PipPipPip
  • 176 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2015 - 16:51

Zniknęły pólbiegi w Forterze

jeżeli ciśnienia są dobre to prawdopodobnie taśma do wymiany czyli trzeba kroić ciągnik :)



#68 Share Mati171892

Mati171892

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie

Napisany 21 styczeń 2015 - 17:19

Zniknęły pólbiegi w Forterze Tylko ze u mnie te zawory sa elektryczne I piernik wie gdzie tam zagladac

#69 Share agrolnik517

agrolnik517

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 29 czerwiec 2015 - 16:20

Zniknęły pólbiegi w Forterze

Miesiąc temu podczas koszenia trawy zaczęło coś się dziać z półbiegami, ciągnik na włączonych półbiegach raz je załączał a raz wyłączał (zwalniał i przyspieszał). Po godzinie półbiegi przestały reagować. Co tam mogło się stać? Po włączeniu półbiegu kontrolka zapala się prawidłowo, pod podłogą również słychać charakterystyczne załączenie półbiegu. Przy wyłączaniu również słychać że działa... 

Miesiąc jeżdżę bez półbiegów ale brakuje ich przy pracy



#70 Share mieszczuchahaha

mieszczuchahaha

    Nowicjusz

  • Members
  • Pip
  • 42 postów
  • Płeć:Mężczyzna

Napisany 21 sierpień 2016 - 11:07

Zniknęły pólbiegi w Forterze

Mam podobną sytuację co agrolnik517, u mnie przestały reagować podczas orki pod rzepak. Gdyby ktoś miał jakieś sugestię. 



#71 Share danielhaker

danielhaker

    Po prostu Daniel ;)

  • Moderator Forum
  • PipPipPip
  • 6745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wschodnie Mazowsze (WSI)
  • Zainteresowania:fotografia, muzyka, motoryzacja, lotnictwo :p

Napisany 21 sierpień 2016 - 20:11

Zniknęły pólbiegi w Forterze

Jak się dobrze weźmiesz, to 20 minut roboty. Pod gumą w podłodze masz takie okienko. Odkręcasz osłonę i jest dostęp do siłowniczka odpowiadającego za zmianę półbiegów. Być może klin się odkręcił i ramię zsunęło się z wałka, jak na poniższym zdjęciu. Zakładasz, dokręcasz i działa :)

20150701_215943.jpg


Mój kanał na YouTube http://www.youtube.c...ser/danielhaker

KUPIĘ SŁOMĘ. SIEDLCE, ŁOSICE, ŁUKÓW, MIĘDZYRZEC PODL.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Zniknęły pólbiegi w Forterze Dzisiaj, 06:18
  •  

#72 Share waldek25

waldek25

    Zaawansowany

  • Members
  • PipPipPip
  • 107 postów
  • Płeć:Mężczyzna

Napisany 09 wrzesień 2016 - 20:13

Zniknęły pólbiegi w Forterze

sprawdżcie jeszcze tą sprężynkę pod podłogą bo jak za słabo wypycha tłoczek to wystarczy trochę rozciągnąć sprężynkę generalnie jak coś z półbiegami to obowiązkowo luknąć co się dzieje tam po podłogą Ja teraz walczę z łożyskiem przy mechaniźmie różnicowym



Podobne tematy