Skocz do zawartości

Kliknij na zdjęcie aby powiększyć



    Autosan d47

    Tagi: przyczepa

    Panowie otóż mam problem. Powiedzcie czy na zdj hamulce sa dobrze podłaczone czy jest jakiś błąd.. Myślę ze zdj jest dosyć wyraźne

    Inne obrazki użytkownika

    21 Komentarzy podziel się zdjęciem


    Mówiąc od przodu jest wąż od traktora co się podpina na przeciw niego z tyłu jest co idzie do zbiornika na powietrze a z tyłu regulatora wychodzą na siłowniki węże .

    Dokładnie tak i czy to jest dobrze?

    To jest dobrze :) teraz próbę z traktorem rób :P

     

    tak zrobię dzięki ;-) a czy ten regulator tez trzeba jakos ustawić inaczej czy w takiej pozycji moze być?

    Daj go na ta czarna kreske czyli o jeden zabek w lewo

    A mi wygląda że zasilanie z wyjściem na butlę jest zamienione, ale to słabo widać na zdjęciu. Po mojemu regulator powinien być po prawej stronie. Jeśli się mylę to niech ktoś poprawi mnie.

    dobrze kolega wyżej pisze, wyżej zasilanie, niżej butla a zawór powinien być po lewej stronie przyczepy

    przyczepa juz byla podpinana i niestety nic powietrze dmucha do butli przyczepy lecz gdy sie wciśnie hamulec przyczepa nie hamuje. a tak jak koledzy wyżej piszecie to znowu powietrze nie szło na butle

    jak nie na butlę to gdzie, hamowała ?

    rozbierałeś ten zawór ? 

    jestem niemal pewny że jest odwrotnie, powinny być na nim oznaczenia przy każdym gnieżdzie, jeśli tak to podaj

    nie hamowała, zaworu nie rozbieralem, skoro tak mowisz ide to przekrecic tu gdzie wejscie od ciagnika jest V a na przyczepe M